<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><style>.async-hide{opacity:0 !important}</style><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><base href="https://www.harburg-aktuell.de/news/kunst-kultur/21790-zurueck-zur-musik-stellwerk-open-air-auf-dem-kanalplatz.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Kultursommer Hamburg, Zurück zur Musik, Stellwerk, Open-Air, Konzert, Kanalplatz, Harburg, Binnenhafen" /><meta name="description" content="Zurück zur Musik: Stellwerk Open-Air auf dem Kanalplatz" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Zurück zur Musik: Stellwerk Open-Air auf dem Kanalplatz - harburg-aktuell.de</title><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N5H3LQJ':true});</script><link href="/components/com_irelated/assets/css/ira.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/3ce696e325d121e6b3c3445db3c8b786.css" /><style type="text/css">.row-fluid{max-width:980px}.wrap_inner{max-width:980px}.holder{max-width:980px}.top .view{border-color:!important}P.btn.btn-mini a,.btn,.btn .btn-mini,.pl-inner .btn A,.slideshow .btn A,.btn:hover,.btn .btn-mini:hover,.pl-inner .btn A:hover,.slideshow .btn A:hover{background-color:!important}.plusl-panel,#slide_panel_button #trigger-overlay{background-color:!important}.search_nav .search INPUT{border-color:!important}BODY{background-color:rgba(255,255,255,1.0)}.wrap_inner{background-color:rgba(255,255,255,0.0)}#breadcrumbs,#hor_nav #current A,#hor_nav .menu UL,#hor_nav .menu>LI>A:hover,#hor_nav .menu UL LI>A:hover,#hor_nav .menu UL LI>.active>A,#hor_nav UL LI.active>A,#hor_nav A:hover,#hor_nav A:focus,#subMenusContainer A:focus,#subMenusContainer A:hover,#hor_nav A.mainMenuParentBtnFocused,#subMenusContainer A.subMenuParentBtnFocused,#hor_nav LI A:hover,#hor_nav LI A:focus,#hor_nav OL,#hor_nav UL,#subMenusContainer UL,#subMenusContainer OL,#subMenusContainer A,#hor_nav LI LI A{background-color:#f5f5f5}nav.navv,#hor_nav SELECT{background-color:rgba(255,255,255,1.0)}.head{background-color:rgba(245,245,245,1.0)}.side_bar .crate{background-color:rgba(245,245,245,1.0)}.crate_mainbody{background-color:rgba(245,245,245,1.0)}#top .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}#shifting .crate{background-color:rgba(245,245,245,1.0)}#bottom .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}.foot{background-color:rgba(245,245,245,1.0)}#slidepanel,.overlay{background-color:rgba(245,245,245,0.8)}.slideshow{background-color:rgba(255,255,255,0.0)}.side_bar .crate{min-height:290}#layerslider{max-height:360px}BODY{font-family:Arial,Helvetica,sans-serif}@media (max-width:767px){#layerslider H1,#slideshow .crate{display:none}}.crate IMG:hover,.crate_mainbody IMG:hover{-webkit-transform:scale(1.1);transform:scale(1.1);-webkit-transition:all 0.7s ease;transition:all 0.7s ease}.crate IMG,.crate_mainbody IMG{-webkit-transform:scale(1);transform:scale(1)}.largeredbtn{background-color:}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"79ae9afdbae6aa8d6bd746a9e8e3ac60","system.paths":{"root":"","base":""}}</script><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21765-rieckhof-die-verwaltung-zwingt-der-politik-einen-fahrplan-auf.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21764-die-kultur-ist-zurueck-viele-besucher-bei-open-air-konzert-auf-museumsplatz.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21732-suedlese-geht-in-die-vierte-woche-kirsten-boie-nimmt-sich-dem-nationalsozialismus-an.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21726-fewfwefewfew.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21717-kulturfestival-der-superlative-harburg-bekommt-vierwoechigen-suedkultursommer.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/kunst-kultur/21690-viel-kunst-nach-langer-pause-kunstverein-eroeffnet-im-juli-drei-ausstellungen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/87fced4e629273d14080768ed3f3aa80.js"></script> <script type="text/javascript">function changeImage(id,big,thumb)
{var name=id+"_thumb";if(document.getElementById(id).name==name)
{document.getElementById(id).src=big;document.getElementById(id).name=id+"_big";}
else
{document.getElementById(id).src=thumb;document.getElementById(id).name=id+"_thumb";}}
console.log('numOfParagraphs: 6');console.log('location: last');console.log('fixed-paragraphs: 2,6');console.log('.. position loaded: 6');jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery("<select />").appendTo("#hor_nav");jQuery("<option />",{"selected":"selected","value":"",text:"Select a page",}).appendTo("#hor_nav select");jQuery("#hor_nav a").each(function(){var el=jQuery(this);jQuery("<option />",{"value":el.attr("href"),"text":el.text()}).appendTo("#hor_nav select");});jQuery("#hor_nav select").change(function(){window.location=jQuery(this).find("option:selected").val();});});</script><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">.view H3,.crate H3,.crate_notitle H3,.crate_mainbody H1,.crate_mainbody H2,.crate_mainbody H3,.crate_mainbody H4,.crate_mainbody H5,.crate_mainbody H6,.breadcrumb,#slide_panel_button #trigger-overlay,.nivo-caption,.nivo-caption P,#hor_nav,.plustab-title,.plus-accordion-basic>.plus-toggler,.plusl-content-block H3,#plusl .plusl-panel>SPAN,#login_register_module fieldset label,#plus-logout-panel,.btn-mini,.btn,#newsletter_button .button,.largeredbtn,#layerslider H1,#slideshow .crate,#slideshow .dcm_content,#subMenusContainer A{font-family:'Oswald',sans-serif;-ms-word-break:normal;word-break:normal;word-break:normal;-webkit-hyphens:auto;-moz-hyphens:auto;hyphens:auto}</style><link rel="icon" type="image" href="/templates/pjo_consultingco/images/favicon.ico" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a2e7a61dcc3bb9a6b7f8078905453168.js"></script> <script type="text/javascript">window.addEvent('domready',function(){var myMenu=new MenuMatic({stretchMainMenu:false,matchWidthMode:true,center:false,id:"moomenu",subMenusContainerId:"subMenusContainer",effect:"slide & fade",duration:600,hideDelay:1000,opacity:95,orientation:"horizontal"});});</script><style>h2.item-title{-ms-word-break:none !important;word-break:none !important;-webkit-hyphens:none !important;-moz-hyphens:none !important;hyphens:none !important}</style><meta name="google-site-verification" content="7rO3DZ-BJ9JGh4p7fTFxnsXhgQpN5cIHLWbuklb11dk" /><meta name="msvalidate.01" content="84D9C0C62DAF4364833039E518C28EA3" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.harburg-aktuell.de//images/article/2020-09/2020-09-19/28221_fulltext.jpg"/><meta name="twitter:site" content="@harburgaktuell"/><meta name="twitter:title" content="Zurück zur Musik: Stellwerk Open-Air auf dem Kanalplatz"/><meta property="fb:app_id" content="158059264206850"/><meta property="og:image" content="https://www.harburg-aktuell.de//images/article/2020-09/2020-09-19/28221_fulltext.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="600"/><meta property="og:site_name" content="harburg-aktuell.de"/><meta property="og:title" content="Zurück zur Musik: Stellwerk Open-Air auf dem Kanalplatz"/><meta property="og:type" content="website"/><meta property="og:url" content="https://harburg-aktuell.de/news/kunst-kultur/21790-zurueck-zur-musik-stellwerk-open-air-auf-dem-kanalplatz.html"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11665508-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-11665508-2',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJPSV6G');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1779866945912724",enable_page_level_ads:true});</script> </head><body><div style="position:absolute;left:830px;top:10px;z-index: 289;"><a href="https://www.harburg-aktuell.de"><img src="https://www.harburg-aktuell.de/images/logo.png" width="190" height="29" border="0"></a></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508-2','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPSV6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="video_bg"><div id="video_bg"><div class="wrap_all"> <nav role="navigation" class="navv"><div class="wrap_inner"><div id="hor_nav"><div><ul class="menu" id="moomenu"> <li class="item-101 first"><a href="/" title="harburg-aktuell.de ">Home</a></li><li class="item-134 active deeper parent"><a href="/news.html" >News</a><ul class="sub-menu"><li class="item-165"><a href="/news/polizei-feuerwehr.html" >Polizei und Feuerwehrmeldungen</a></li><li class="item-166"><a href="/news/politik.html" >Politik</a></li><li class="item-167"><a href="/news/sport.html" >Sport</a></li><li class="item-168"><a href="/news/wirtschaft.html" >Wirtschaft</a></li><li class="item-169 current active"><a href="/news/kunst-kultur.html" >Kunst &amp; Kultur</a></li><li class="item-219"><a href="/news/ratgeber.html" >Ratgeber</a></li><li class="item-170"><a href="/news/szene-gastro.html" >Szene &amp; Gastro</a></li><li class="item-406"><a href="/news/hamburg-und-umland.html" >Hamburg und Umland</a></li><li class="item-174"><a href="/news/stadtgeschichte.html" >Stadtgeschichte</a></li><li class="item-171"><a href="/news/leute.html" >Leute</a></li><li class="item-172"><a href="/news/lifestyle.html" >Lifestyle</a></li><li class="item-173"><a href="/news/vermischtes.html" >Vermischtes</a></li><li class="item-500"><a href="/news/schuetzen.html" >Schützen</a></li><li class="item-501"><a href="/news/bauprojekte.html" >Bauprojekte</a></li><li class="item-175 last"><a href="/news/kurzmeldungen.html" >Kurzmeldungen</a></li></ul></li><li class="item-137"><a href="/harburgensien.html" >Harburgensien</a></li><li class="item-138 deeper parent"><a href="/service.html" >Service</a><ul class="sub-menu"><li class="item-185"><a href="/service/apothekennotdienst.html" >Apothekennotdienst</a></li><li class="item-186"><a href="/service/zahnarztnotdienst.html" >Zahnarztnotdienst</a></li><li class="item-190"><a href="/service/aktuelle-heizoelpreise-hamburg-harburg.html" >Aktuelle Heizölpreise in Hamburg Harburg</a></li><li class="item-192"><a href="/service/handwerker.html" >Handwerker</a></li><li class="item-193 last"><a href="/service/jobs.html" >Jobs</a></li></ul></li><li class="item-140"><a href="/gastro.html" >Gastro</a></li><li class="item-439 last"><a href="/corona-special.html" >CORONA-Special</a></li></ul></div><div class="search_nav"></div><div class="clear"></div></div></nav> </div> </nav> <header role="banner"><div class="head"><div class="wrap_inner"><section><div id="search_login_panel"><div class="row-fluid"><div class="span10"></div><div style="position:absolute;left:35px;top:55px;height:120px"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1779866945912724" data-ad-slot="5337970869"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="slide_button" class="span"> </div><div class="clear"></div><div class="clear"></div></div></div></section></div></div><div id="banner_mobile_leader_top"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ab8a7f11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8a7f11' border='0' alt='' /></a></noscript></div><div id="banner_top"><div id='banner_half_right_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a14c5e56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14c5e56' border='0' alt='' /></a></noscript></div><div id='banner_full_left_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=2&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a8520466&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8520466' border='0' alt='' /></a></noscript></div></div></header> <main role="main"><div class="main"><div class="top"><div class="wrap_inner"> </div> </div><div class="content_main"><div class="wrap_inner"><section><div id="content"><div class="row-fluid"><div class="span9"><div class="wow bounceInUp" data-wow-duration="1s"><div class="crate_mainbody"><div id="system-message-container"> </div><div class="item-page" itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2 itemprop="headline"> Zurück zur Musik: Stellwerk Open-Air auf dem Kanalplatz </h2></div><div class="pull-left item-image"> <img class="caption" title="Der Kanalplatz im Binnenhafen wird auch in diesem Jahr zur Konzertbühne. Foto: Christian Bittcher"	src="/images/article/2020-09/2020-09-19/28221_fulltext.jpg" alt="" itemprop="image"/> </div><div itemprop="articleBody"><p><strong>Harburg</strong> – Der <strong>Kanalplatz</strong> im <strong>Binnenhafen</strong> wird auch in diesem Jahr zur Konzertbühne: Vom 9. Bis 11. Juli, präsentiert das <strong>Stellwerk</strong> das Event <strong>„Zurück zur Musik!“</strong> <em>„Endlich wieder Konzerte! Endlich wieder Kultur, endlich mehr als arbeiten und zuhause rumhängen!“,</em> so die Organisatoren vom Stellwerk. Die Veranstaltung wird im Rahmen des <strong>Kultursommers Hamburg</strong> gefördert.</p><p>Los geht es am Freitag, 9. Juli: Ab 17 Uhr lädt Harburg Tanzt e.V. zur<em> "</em><strong>Inklusions Disco"</strong> - musikalisch begleitet durch die Bands <strong><em>„</em>Acoustic Livingroom“</strong> und <strong>„Dain Fadinzt“</strong> sowie dem <strong>DJ- Team von GlitterGewitter.</strong></p><p>Am Sonnabend, 10. Juli, heißt es ab 14 Uhr "<strong>Shantys in allen Farben</strong>" – unter anderem mit <strong>Stephanie Lottermoser</strong> (Seefrauen-Jazz), der <strong>Pressgeng</strong> (Shanty-Fun) und dem <strong>Trio Calamare</strong> (Shanty-Punk).</p><p>Am Sonntag, 11. Juli, beginnt das Konzert ab 13 Uhr mit dem Gastspiel von <strong>I-Fire</strong> ("Live-Macht von der Waterkant" / Reggae) und einem <strong>"Secret Act"</strong> den wir noch nicht verraten dürfen.</p><p>Wegen der aktuellen <strong>Corona-Verordnung</strong> müssen Karten im Vorverkauf gekauft werden.  Die Tickets gibt es zum Preis von 6 bis 20 Euro (zuzüglich Vorverkaufsgebühren ab sofort unter <a href="https://www.tixforgigs.com/de-DE/Location/3451/kanalplatz-harburger-hafen-hamburg">https://www.tixforgigs.com/de-DE/Location/3451/kanalplatz-harburger-hafen-hamburg</a>   (cb)</p><div class="ira-container  ira-format-block"><h4>Das könnte Sie Interessieren:</h4><div class="row row-fluid" > </div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/kunst-kultur/21765-rieckhof-die-verwaltung-zwingt-der-politik-einen-fahrplan-auf.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Rieckhof: Die Verwaltung zwingt der Politik einen Fahrplan auf" class="ira-thumbnail"><img src="/images/resized//images/article/2010-09/2010-09-15/28189_preview_100_100.jpg" alt="Rieckhof: Die Verwaltung zwingt der Politik einen Fahrplan auf" title="Rieckhof: Die Verwaltung zwingt der Politik einen Fahrplan auf" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/kunst-kultur/21765-rieckhof-die-verwaltung-zwingt-der-politik-einen-fahrplan-auf.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Rieckhof: Die Verwaltung zwingt der Politik einen Fahrplan auf" >Rieckhof: Die Verwaltung zwingt der Politik einen Fahrplan auf</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/kunst-kultur/21764-die-kultur-ist-zurueck-viele-besucher-bei-open-air-konzert-auf-museumsplatz.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Die Kultur ist zurück: Viele Besucher bei Open-Air-Konzert auf Museumsplatz" class="ira-thumbnail"><img src="/images/resized//images/article/2021-06/2021-06-24/28181_preview_100_100.jpg" alt="Die Kultur ist zurück: Viele Besucher bei Open-Air-Konzert auf Museumsplatz" title="Die Kultur ist zurück: Viele Besucher bei Open-Air-Konzert auf Museumsplatz" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/kunst-kultur/21764-die-kultur-ist-zurueck-viele-besucher-bei-open-air-konzert-auf-museumsplatz.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Die Kultur ist zurück: Viele Besucher bei Open-Air-Konzert auf Museumsplatz" >Die Kultur ist zurück: Viele Besucher bei Open-Air-Konzert auf Museumsplatz</a> </div></div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/kunst-kultur/21732-suedlese-geht-in-die-vierte-woche-kirsten-boie-nimmt-sich-dem-nationalsozialismus-an.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="SuedLese geht in die vierte Woche: Kirsten Boie einer der Höhepunkte" class="ira-thumbnail"><img src="/images/resized//images/article/2018-12/2018-12-24/28147_preview_100_100.jpg" alt="SuedLese geht in die vierte Woche: Kirsten Boie einer der Höhepunkte" title="SuedLese geht in die vierte Woche: Kirsten Boie einer der Höhepunkte" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/kunst-kultur/21732-suedlese-geht-in-die-vierte-woche-kirsten-boie-nimmt-sich-dem-nationalsozialismus-an.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="SuedLese geht in die vierte Woche: Kirsten Boie einer der Höhepunkte" >SuedLese geht in die vierte Woche: Kirsten Boie einer der Höhepunkte</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/kunst-kultur/21726-fewfwefewfew.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Rieckhof-Petition: Übergabe im Rathaus endet in einem Eklat" class="ira-thumbnail"><img src="/images/resized//images/article/2021-06/2021-06-18/28138_preview_100_100.jpg" alt="Rieckhof-Petition: Übergabe im Rathaus endet in einem Eklat" title="Rieckhof-Petition: Übergabe im Rathaus endet in einem Eklat" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/kunst-kultur/21726-fewfwefewfew.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Rieckhof-Petition: Übergabe im Rathaus endet in einem Eklat" >Rieckhof-Petition: Übergabe im Rathaus endet in einem Eklat</a> </div></div><br style="clear:left" /></div></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2021-06-30T11:31:20+02:00" itemprop="datePublished"> Veröffentlicht: 30. Juni 2021 </time> </dd> </dl><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Rechtsextremismus in der Südheide: Literaturtage gehen in den Endspurt" aria-label="Nächster Beitrag: Rechtsextremismus in der Südheide: Literaturtage gehen in den Endspurt" href="/news/kunst-kultur/21769-rechtsextremismus-in-der-suedheide-literaturtage-gehen-mit-sonderterminen-in-den-endspurt.html" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div></div></div><div class="span3"><div class="wow bounceInUp" data-wow-duration="1s"><div class="side_bar"><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletable"><h3>Facebook</h3><div class="simplfb"><div class="row-fluid"><style type="text/css">#fb-root{display:none}.fb_iframe_widget,.fb_iframe_widget span,.fb_iframe_widget span iframe[style]{width:100% !important}.fb_border{width:100%;padding:px;background-color:;overflow:hidden}</style><div class="fb_border"><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=480580252049577";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/harburgaktuell/" data-kid-directed-site="false" data-width="" colorscheme="light" data-layout="button_count" data-ref="facebook_like" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div class="clear"></div></div><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletablecontent_main"><h3>Artikel Suche</h3><div class="searchcontent_main"><form action="/news/kunst-kultur.html" method="post" class="form-inline"> <label id="search-word" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="40" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="134" /> </form></div><div class="clear"></div></div><div class="crate moduletable"><div style='position:relative;left:-10px;'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'http://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://harburg-aktuell.de/revive/www/delivery/ck.php?n=aa171fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa171fe3' border='0' alt='' /></a></noscript></div><div class="clear"></div></div><div class="crate moduletable"><div class="custom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1779866945912724" data-ad-slot="6831794360" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></section></div></div><div class="shifting"><div class="wrap_inner"> </div> </div><div class="bottom"><div class="wrap_inner"> </div> </div> </div> </main><footer role="contentinfo"><div class="foot"><div class="wrap_inner"><section><div id="footer" class="wow bounceInUp" data-wow-duration="1s"><div class="row-fluid"><div class="footer"><div id="toTop"></div><div id="footer-menu"><ul class="menu"> <li class="item-142 first"><a href="/impressumg.html" >Impressum</a></li><li class="item-143 first"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-144 first"><a href="/werben-auf-harburg-aktuell-de.html" >Werben auf harburg-aktuell.de</a></li><li class="item-367 first"><a href="https://www.facebook.com/harburgaktuell/" target="_blank" rel="noopener noreferrer">wir auf facebook</a></li><li class="item-368 first last"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul></div><div id="footer-copyright"><div class="custom"><p>alle Rechte vorbehalten. (c) harburg-aktuell.de </p></div></div></div><div class="clear"></div></div></div></section></div></div></footer></div></div></div> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/classie.js"></script> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/demo1.js"></script> <script type="text/javascript">(function(backtop){backtop(window).scroll(function(){if(jQuery(this).scrollTop()!=0){backtop('#toTop').fadeIn();}else{backtop('#toTop').fadeOut();}});backtop('#toTop').click(function(){backtop('body,html').animate({scrollTop:0},800);});})(jQuery);</script><div id='banner_sky_right_top' > <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a30586d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30586d0' border='0' alt='' /></a></noscript></div><div id='banner_sky_right_middle'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad877721&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad877721' border='0' alt='' /></a></noscript></div><div id='banner_top2'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad5433ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad5433ef' border='0' alt='' /></a></noscript></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508','auto');ga('send','pageview');</script> </body> </html> <script type="text/javascript" src="/templates/pjo_consultingco/js/wow.min.js"></script> <script>new WOW().init();</script>