<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><style>.async-hide{opacity:0 !important}</style><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><base href="https://www.harburg-aktuell.de/news/sport/23395-radsportler-auf-titeljagd-harburger-rg-raeumt-bei-nordmeisterschaften-ab.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Radsportler, HRG, Titeljagd, Siege, Harburger RG, Nordmeisterschaften, Einzelzeitfahren, Straßenrennen" /><meta name="description" content="Radsportler auf Titeljagd: Harburger RG räumt bei Nordmeisterschaften ab" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Radsportler auf Titeljagd: Harburger RG räumt bei Nordmeisterschaften ab - harburg-aktuell.de</title><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N5H3LQJ':true});</script><link href="/components/com_irelated/assets/css/ira.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/3ce696e325d121e6b3c3445db3c8b786.css" /><style type="text/css">.row-fluid{max-width:980px}.wrap_inner{max-width:980px}.holder{max-width:980px}.top .view{border-color:!important}P.btn.btn-mini a,.btn,.btn .btn-mini,.pl-inner .btn A,.slideshow .btn A,.btn:hover,.btn .btn-mini:hover,.pl-inner .btn A:hover,.slideshow .btn A:hover{background-color:!important}.plusl-panel,#slide_panel_button #trigger-overlay{background-color:!important}.search_nav .search INPUT{border-color:!important}BODY{background-color:rgba(255,255,255,1.0)}.wrap_inner{background-color:rgba(255,255,255,0.0)}#breadcrumbs,#hor_nav #current A,#hor_nav .menu UL,#hor_nav .menu>LI>A:hover,#hor_nav .menu UL LI>A:hover,#hor_nav .menu UL LI>.active>A,#hor_nav UL LI.active>A,#hor_nav A:hover,#hor_nav A:focus,#subMenusContainer A:focus,#subMenusContainer A:hover,#hor_nav A.mainMenuParentBtnFocused,#subMenusContainer A.subMenuParentBtnFocused,#hor_nav LI A:hover,#hor_nav LI A:focus,#hor_nav OL,#hor_nav UL,#subMenusContainer UL,#subMenusContainer OL,#subMenusContainer A,#hor_nav LI LI A{background-color:#f5f5f5}nav.navv,#hor_nav SELECT{background-color:rgba(255,255,255,1.0)}.head{background-color:rgba(245,245,245,1.0)}.side_bar .crate{background-color:rgba(245,245,245,1.0)}.crate_mainbody{background-color:rgba(245,245,245,1.0)}#top .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}#shifting .crate{background-color:rgba(245,245,245,1.0)}#bottom .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}.foot{background-color:rgba(245,245,245,1.0)}#slidepanel,.overlay{background-color:rgba(245,245,245,0.8)}.slideshow{background-color:rgba(255,255,255,0.0)}.side_bar .crate{min-height:290}#layerslider{max-height:360px}BODY{font-family:Arial,Helvetica,sans-serif}@media (max-width:767px){#layerslider H1,#slideshow .crate{display:none}}.crate IMG:hover,.crate_mainbody IMG:hover{-webkit-transform:scale(1.1);transform:scale(1.1);-webkit-transition:all 0.7s ease;transition:all 0.7s ease}.crate IMG,.crate_mainbody IMG{-webkit-transform:scale(1);transform:scale(1)}.largeredbtn{background-color:}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"b1efcc30dd0fd4ea59c365dabde338cc","system.paths":{"root":"","base":""}}</script><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/23228-auf-titeljagd-medaillenregen-fuer-die-mastersschwimmer-der-hnt.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/23223-500-pedalritter-erwartet-die-harburger-rg-eroeffnet-die-radsaison.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/23048-der-koenig-und-das-ass-dieses-duo-will-harburgs-radsport-wieder-nach-vorn-bringen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/23036-volleyball-fuenf-punkte-wochenende-fuer-das-vt-hamburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/23014-sechs-starts-drei-siege-hnt-holt-drei-titel-bei-ballett-vorentscheid.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="http://www.harburg-aktuell.de/news/sport/22764-3-0-erfolg-vth-damen-siegen-gegen-tabellenzweiten.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/3f135fcc767239b1424721d8e6e514a2.js"></script> <script type="text/javascript">function changeImage(id,big,thumb)
{var name=id+"_thumb";if(document.getElementById(id).name==name)
{document.getElementById(id).src=big;document.getElementById(id).name=id+"_big";}
else
{document.getElementById(id).src=thumb;document.getElementById(id).name=id+"_thumb";}}
console.log('numOfParagraphs: 10');console.log('location: last');console.log('fixed-paragraphs: 2,6');console.log('.. position loaded: 10');jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery("<select />").appendTo("#hor_nav");jQuery("<option />",{"selected":"selected","value":"",text:"Select a page",}).appendTo("#hor_nav select");jQuery("#hor_nav a").each(function(){var el=jQuery(this);jQuery("<option />",{"value":el.attr("href"),"text":el.text()}).appendTo("#hor_nav select");});jQuery("#hor_nav select").change(function(){window.location=jQuery(this).find("option:selected").val();});});</script><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">.view H3,.crate H3,.crate_notitle H3,.crate_mainbody H1,.crate_mainbody H2,.crate_mainbody H3,.crate_mainbody H4,.crate_mainbody H5,.crate_mainbody H6,.breadcrumb,#slide_panel_button #trigger-overlay,.nivo-caption,.nivo-caption P,#hor_nav,.plustab-title,.plus-accordion-basic>.plus-toggler,.plusl-content-block H3,#plusl .plusl-panel>SPAN,#login_register_module fieldset label,#plus-logout-panel,.btn-mini,.btn,#newsletter_button .button,.largeredbtn,#layerslider H1,#slideshow .crate,#slideshow .dcm_content,#subMenusContainer A{font-family:'Oswald',sans-serif;-ms-word-break:normal;word-break:normal;word-break:normal;-webkit-hyphens:auto;-moz-hyphens:auto;hyphens:auto}</style><link rel="icon" type="image" href="/templates/pjo_consultingco/images/favicon.ico" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a2e7a61dcc3bb9a6b7f8078905453168.js"></script> <script type="text/javascript">window.addEvent('domready',function(){var myMenu=new MenuMatic({stretchMainMenu:false,matchWidthMode:true,center:false,id:"moomenu",subMenusContainerId:"subMenusContainer",effect:"slide & fade",duration:600,hideDelay:1000,opacity:95,orientation:"horizontal"});});</script><style>h2.item-title{-ms-word-break:none !important;word-break:none !important;-webkit-hyphens:none !important;-moz-hyphens:none !important;hyphens:none !important}</style><meta name="google-site-verification" content="7rO3DZ-BJ9JGh4p7fTFxnsXhgQpN5cIHLWbuklb11dk" /><meta name="msvalidate.01" content="84D9C0C62DAF4364833039E518C28EA3" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.harburg-aktuell.de//images/article/2022-05/2022-05-08/30150_fulltext.jpg"/><meta name="twitter:site" content="@harburgaktuell"/><meta name="twitter:title" content="Radsportler auf Titeljagd: Harburger RG räumt bei Nordmeisterschaften "/><meta property="fb:app_id" content="158059264206850"/><meta property="og:image" content="https://www.harburg-aktuell.de//images/article/2022-05/2022-05-08/30150_fulltext.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="600"/><meta property="og:site_name" content="harburg-aktuell.de"/><meta property="og:title" content="Radsportler auf Titeljagd: Harburger RG räumt bei Nordmeisterschaften "/><meta property="og:type" content="website"/><meta property="og:url" content="https://harburg-aktuell.de/news/sport/23395-radsportler-auf-titeljagd-harburger-rg-raeumt-bei-nordmeisterschaften-ab.html"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11665508-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-11665508-2',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJPSV6G');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1779866945912724",enable_page_level_ads:true});</script> </head><body><div style="position:absolute;left:830px;top:10px;z-index: 289;"><a href="https://www.harburg-aktuell.de"><img src="https://www.harburg-aktuell.de/images/logo.png" width="190" height="29" border="0"></a></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508-2','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPSV6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="video_bg"><div id="video_bg"><div class="wrap_all"> <nav role="navigation" class="navv"><div class="wrap_inner"><div id="hor_nav"><div><ul class="menu" id="moomenu"> <li class="item-101 first"><a href="/" title="harburg-aktuell.de ">Home</a></li><li class="item-134 active deeper parent"><a href="/news.html" >News</a><ul class="sub-menu"><li class="item-165"><a href="/news/polizei-feuerwehr.html" >Polizei und Feuerwehrmeldungen</a></li><li class="item-166"><a href="/news/politik.html" >Politik</a></li><li class="item-167 current active"><a href="/news/sport.html" >Sport</a></li><li class="item-168"><a href="/news/wirtschaft.html" >Wirtschaft</a></li><li class="item-169"><a href="/news/kunst-kultur.html" >Kunst &amp; Kultur</a></li><li class="item-219"><a href="/news/ratgeber.html" >Ratgeber</a></li><li class="item-170"><a href="/news/szene-gastro.html" >Szene &amp; Gastro</a></li><li class="item-406"><a href="/news/hamburg-und-umland.html" >Hamburg und Umland</a></li><li class="item-174"><a href="/news/stadtgeschichte.html" >Stadtgeschichte</a></li><li class="item-171"><a href="/news/leute.html" >Leute</a></li><li class="item-172"><a href="/news/lifestyle.html" >Lifestyle</a></li><li class="item-173"><a href="/news/vermischtes.html" >Vermischtes</a></li><li class="item-500"><a href="/news/schuetzen.html" >Schützen</a></li><li class="item-501"><a href="/news/bauprojekte.html" >Bauprojekte</a></li><li class="item-175 last"><a href="/news/kurzmeldungen.html" >Kurzmeldungen</a></li></ul></li><li class="item-137"><a href="/harburgensien.html" >Harburgensien</a></li><li class="item-138 deeper parent"><a href="/service.html" >Service</a><ul class="sub-menu"><li class="item-185"><a href="/service/apothekennotdienst.html" >Apothekennotdienst</a></li><li class="item-186"><a href="/service/zahnarztnotdienst.html" >Zahnarztnotdienst</a></li><li class="item-190"><a href="/service/aktuelle-heizoelpreise-hamburg-harburg.html" >Aktuelle Heizölpreise in Hamburg Harburg</a></li><li class="item-192"><a href="/service/handwerker.html" >Handwerker</a></li><li class="item-193 last"><a href="/service/jobs.html" >Jobs</a></li></ul></li><li class="item-140"><a href="/gastro.html" >Gastro</a></li><li class="item-439 last"><a href="/corona-special.html" >CORONA-Special</a></li></ul></div><div class="search_nav"></div><div class="clear"></div></div></nav> </div> </nav> <header role="banner"><div class="head"><div class="wrap_inner"><section><div id="search_login_panel"><div class="row-fluid"><div class="span10"></div><div style="position:absolute;left:35px;top:55px;height:120px"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1779866945912724" data-ad-slot="5337970869"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="slide_button" class="span"> </div><div class="clear"></div><div class="clear"></div></div></div></section></div></div><div id="banner_mobile_leader_top"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ab8a7f11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8a7f11' border='0' alt='' /></a></noscript></div><div id="banner_top"><div id='banner_half_right_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a14c5e56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14c5e56' border='0' alt='' /></a></noscript></div><div id='banner_full_left_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=2&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a8520466&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8520466' border='0' alt='' /></a></noscript></div></div></header> <main role="main"><div class="main"><div class="top"><div class="wrap_inner"> </div> </div><div class="content_main"><div class="wrap_inner"><section><div id="content"><div class="row-fluid"><div class="span9"><div class="wow bounceInUp" data-wow-duration="1s"><div class="crate_mainbody"><div id="system-message-container"> </div><div class="item-page" itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2 itemprop="headline"> Radsportler auf Titeljagd: Harburger RG räumt bei Nordmeisterschaften ab </h2></div><div class="pull-left item-image"> <img class="caption" title="Drei Harburger auf dem Podium der Eliteklasse: Sebastin Beyer aus Langenbek wurde Landesmeister vor seinen Freunden und Trainingspartnern Lucas Carstensen (Team Bike Aid) aus Marmstorf und Philipp Plambeck, ebenfalls aus Langenbek. Foto: HRG"	src="/images/article/2022-05/2022-05-08/30150_fulltext.jpg" alt="" itemprop="image"/> </div><div itemprop="articleBody"><p><strong>Harburg</strong> - Erfolgreicher hätte das vergangene Wochenende für Harburgs Radsportler kaum laufen können:  Die <strong>Harburger RG</strong> räumte kräftig bei den <strong>Nordmeisterschaften</strong> ab. Bereits am Sonnabend zeichnete sich bei den Rad-Meisterschaften im Einzelzeitfahren in <strong>Tasdorf</strong> bei Neumünster ab, dass sich die Harburger Radrennfahrer der HRG top vorbereitet hatten. Bei idealen Wetterbedingungen musste eine 10,2 Kilometer-Runde je nach Altersklasse mehrmals durchfahren werden.</p><p>Zu den erfolgreichsten Teilnehmern gehörte der Deutsche Crossmeister <strong>Max Oertzen</strong> aus Moorburg, der nach 20,4 Kilometer und einer Fahrzeit von 29:04 Minuten weit über eine Minute Vorsprung auf seine ärgsten Verfolger rausfahren konnte. Der 16-jährige Max wurde damit nicht nur Hamburger, sondern gleichzeitig auch Nordmeister der Verbände Schleswig-Holstein, Hamburg, Bremen und Mecklenburg-Vorpommern.</p><p>Ihm gleich tat es<strong> Louis Kitzki.</strong> Der 18-jährige frühere Triathlet aus Toppenstedt im Landkreis Harburg ist noch gar nicht lange bei den Radfahrern dabei, fand aber sofort Anschluss an die bundesdeutsche Spitze. Unter anderem wurde Louis dieses Jahr bereits 7. des Bundesligarennens in Bruchsal. Er brauchte für seine 30,6 Kilometer lange Strecke eine Zeit von 40:25 Minuten und hatte damit fast zwei Minuten Vorsprung rausgefahren.</p><p>Ein großartiges Ergebnis erzielten die Elitefahrer der HRG. <strong>Daniel Krüger</strong> aus Fleestedt gewann das Rennen vor seinem Trainingskollegen <strong>Philipp Plambeck</strong>. Ebenso gewann<strong> Jens Nitzschke</strong> seine Hamburger Meisterschaft in der Mastersklasse 3. Dritter wurde <strong>Thomas Kasch</strong> und <strong>Jan Eisenschmidt</strong> belegte den 5. Rang.</p><p>Am Sonntag trafen sich die Rennfahrer der Nordverbände zu ihrer Meisterschaft im Straßenrennen in Rieps bei Grevesmühlen. Mit sonnigen 20 Grad gab es herrliches Radfahrwetter und die wellige 10,9 Kilometer Runde durch die Rapswälder Mecklenburgs luden zum Rennen fahren ein.</p><p>Und auch hier spielte die Harburger RG ihre Dominanz aus. Ein weiteres Mal siegte der 16-jährige <strong>Max Oertzen,</strong> der zurzeit die Sportschule in Neugraben-Fischbek besucht, und wurde damit Hamburger und Nordmeister. Gleich zwei Fahrer konnte die HRG aufs Siegerpodest der Masters 2 Klasse bringen. Hamburger Meister wurde Malte Sierwald un Thomas Kasch belegte den 3. Rang.</p><p>Hamburger Meister im Rennen der Masters 4 wurde<strong> Rüdiger Conrad,</strong> dem es gelang, den amtierenden Deutschen Crossmeister<strong> Lars Erdmann</strong> hinter sich zu lassen. Im Rennen der Masters 3 belegte <strong>Jens Nitzschke</strong> den 3 Platz, <strong>Heiko Schween</strong> wurde 9.</p><p>Spannend war es im Eliterennen der Männer und Junioren. War der Titelgewinn von<strong> Louis Kitzki</strong> nach 109 Kilometern zu „erwarten“, gestaltete sich das Rennen der Männer bis zum Schluß ganz unerwartet, aber höchst erfolgreich.</p><p>Gleich drei Fahrer der HRG sollten das Hamburger Podium besetzen. Nach 109 Kilometern wurde <strong>Sebastin Beyer</strong> aus Langenbek Landesmeister vor seinen Freunden und Trainingspartnern <strong>Lucas Carstensen</strong> (Team Bike Aid) aus Marmstorf und<strong> Philipp Plambeck,</strong> ebenfalls aus Langenbeck. (cb)</p><div class="ira-container  ira-format-block"><h4>Das könnte Sie Interessieren:</h4><div class="row row-fluid" > </div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/sport/23228-auf-titeljagd-medaillenregen-fuer-die-mastersschwimmer-der-hnt.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Auf Titeljagd: Medaillenregen für die Mastersschwimmer der HNT" class="ira-thumbnail"><img src="/images/resized//images/article/2022-04/2022-04-06/29973_preview_100_100.jpg" alt="Auf Titeljagd: Medaillenregen für die Mastersschwimmer der HNT" title="Auf Titeljagd: Medaillenregen für die Mastersschwimmer der HNT" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/23228-auf-titeljagd-medaillenregen-fuer-die-mastersschwimmer-der-hnt.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Auf Titeljagd: Medaillenregen für die Mastersschwimmer der HNT" >Auf Titeljagd: Medaillenregen für die Mastersschwimmer der HNT</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/sport/23223-500-pedalritter-erwartet-die-harburger-rg-eroeffnet-die-radsaison.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="500 Pedalritter erwartet: Die Harburger RG eröffnet die Radsaison" class="ira-thumbnail"><img src="/images/resized//images/article/2019-04/2019-04-07/29970_preview_100_100.jpg" alt="500 Pedalritter erwartet: Die Harburger RG eröffnet die Radsaison" title="500 Pedalritter erwartet: Die Harburger RG eröffnet die Radsaison" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/23223-500-pedalritter-erwartet-die-harburger-rg-eroeffnet-die-radsaison.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="500 Pedalritter erwartet: Die Harburger RG eröffnet die Radsaison" >500 Pedalritter erwartet: Die Harburger RG eröffnet die Radsaison</a> </div></div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/sport/23048-der-koenig-und-das-ass-dieses-duo-will-harburgs-radsport-wieder-nach-vorn-bringen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Der König und das Ass: Dieses Duo will Harburgs Radsport nach vorn bringen" class="ira-thumbnail"><img src="/images/resized//images/article/2022-02/2022-02-24/29779_preview_100_100.jpg" alt="Der König und das Ass: Dieses Duo will Harburgs Radsport nach vorn bringen" title="Der König und das Ass: Dieses Duo will Harburgs Radsport nach vorn bringen" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/23048-der-koenig-und-das-ass-dieses-duo-will-harburgs-radsport-wieder-nach-vorn-bringen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Der König und das Ass: Dieses Duo will Harburgs Radsport nach vorn bringen" >Der König und das Ass: Dieses Duo will Harburgs Radsport nach vorn bringen</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/sport/23036-volleyball-fuenf-punkte-wochenende-fuer-das-vt-hamburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Volleyball: Fünf-Punkte-Wochenende für das VT Hamburg" class="ira-thumbnail"><img src="/images/resized//images/article/2022-02/2022-02-27/29770_preview_100_100.jpg" alt="Volleyball: Fünf-Punkte-Wochenende für das VT Hamburg" title="Volleyball: Fünf-Punkte-Wochenende für das VT Hamburg" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/23036-volleyball-fuenf-punkte-wochenende-fuer-das-vt-hamburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Volleyball: Fünf-Punkte-Wochenende für das VT Hamburg" >Volleyball: Fünf-Punkte-Wochenende für das VT Hamburg</a> </div></div><br style="clear:left" /></div></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2022-05-12T08:45:49+02:00" itemprop="datePublished"> Veröffentlicht: 12. Mai 2022 </time> </dd> </dl><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Reiter starten in die neue Saison: Vielseitigkeitsturnier im HRV" aria-label="Nächster Beitrag: Reiter starten in die neue Saison: Vielseitigkeitsturnier im HRV" href="/news/sport/23376-reiter-starten-in-die-neue-saison-vielseitigkeitsturnier-im-harburger-reitverein.html" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div></div></div><div class="span3"><div class="wow bounceInUp" data-wow-duration="1s"><div class="side_bar"><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletable"><h3>Facebook</h3><div class="simplfb"><div class="row-fluid"><style type="text/css">#fb-root{display:none}.fb_iframe_widget,.fb_iframe_widget span,.fb_iframe_widget span iframe[style]{width:100% !important}.fb_border{width:100%;padding:px;background-color:;overflow:hidden}</style><div class="fb_border"><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=480580252049577";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/harburgaktuell/" data-kid-directed-site="false" data-width="" colorscheme="light" data-layout="button_count" data-ref="facebook_like" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div class="clear"></div></div><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletablecontent_main"><h3>Artikel Suche</h3><div class="searchcontent_main"><form action="/news/sport.html" method="post" class="form-inline"> <label id="search-word" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="40" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="134" /> </form></div><div class="clear"></div></div><div class="crate moduletable"><div style='position:relative;left:-10px;'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'http://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://harburg-aktuell.de/revive/www/delivery/ck.php?n=aa171fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa171fe3' border='0' alt='' /></a></noscript></div><div class="clear"></div></div><div class="crate moduletable"><div class="custom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1779866945912724" data-ad-slot="6831794360" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></section></div></div><div class="shifting"><div class="wrap_inner"> </div> </div><div class="bottom"><div class="wrap_inner"> </div> </div> </div> </main><footer role="contentinfo"><div class="foot"><div class="wrap_inner"><section><div id="footer" class="wow bounceInUp" data-wow-duration="1s"><div class="row-fluid"><div class="footer"><div id="toTop"></div><div id="footer-menu"><ul class="menu"> <li class="item-142 first"><a href="/impressumg.html" >Impressum</a></li><li class="item-143 first"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-144 first"><a href="/werben-auf-harburg-aktuell-de.html" >Werben auf harburg-aktuell.de</a></li><li class="item-367 first"><a href="https://www.facebook.com/harburgaktuell/" target="_blank" rel="noopener noreferrer">wir auf facebook</a></li><li class="item-368 first last"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul></div><div id="footer-copyright"><div class="custom"><p>alle Rechte vorbehalten. (c) harburg-aktuell.de </p></div></div></div><div class="clear"></div></div></div></section></div></div></footer></div></div></div> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/classie.js"></script> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/demo1.js"></script> <script type="text/javascript">(function(backtop){backtop(window).scroll(function(){if(jQuery(this).scrollTop()!=0){backtop('#toTop').fadeIn();}else{backtop('#toTop').fadeOut();}});backtop('#toTop').click(function(){backtop('body,html').animate({scrollTop:0},800);});})(jQuery);</script><div id='banner_sky_right_top' > <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a30586d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30586d0' border='0' alt='' /></a></noscript></div><div id='banner_sky_right_middle'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad877721&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad877721' border='0' alt='' /></a></noscript></div><div id='banner_top2'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad5433ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad5433ef' border='0' alt='' /></a></noscript></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508','auto');ga('send','pageview');</script> </body> </html> <script type="text/javascript" src="/templates/pjo_consultingco/js/wow.min.js"></script> <script>new WOW().init();</script>