<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N5H3LQJ':true});</script><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><base href="https://www.harburg-aktuell.de/news/sport/19160-lucas-carstensen-knapp-am-massensturz-vorbei-auf-platz-3.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Radsport, Profi, Sturz, Massensturz, Harburg, Lucas Carstensen, HRG" /><meta name="description" content="Zwischen Triumph und Schlüsselbeinbruch liegen im Radsport nur wenige Zentimeter." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Lucas Carstensen: Knapp am Massensturz vorbei auf Platz 3 - harburg-aktuell.de</title><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.harburg-aktuell.de/component/search/?Itemid=134&amp;catid=44&amp;id=19160&amp;format=opensearch" rel="search" title="Suchen harburg-aktuell.de" type="application/opensearchdescription+xml" /><link href="https://www.harburg-aktuell.de/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" /><link href="/components/com_irelated/assets/css/ira.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/beb60045581a75ecfd5acf1e3ab26ac3_0.css" /><link href="/plugins/system/cookiehint/css/style.css?e36793f1e51ecf7f4a87649b9c234f32" rel="stylesheet" type="text/css" /><style type="text/css">.row-fluid{max-width:980px}.wrap_inner{max-width:980px}.holder{max-width:980px}.top .view{border-color:!important}P.btn.btn-mini a,.btn,.btn .btn-mini,.pl-inner .btn A,.slideshow .btn A,.btn:hover,.btn .btn-mini:hover,.pl-inner .btn A:hover,.slideshow .btn A:hover{background-color:!important}.plusl-panel,#slide_panel_button #trigger-overlay{background-color:!important}.search_nav .search INPUT{border-color:!important}BODY{background-color:rgba(255,255,255,1.0)}.wrap_inner{background-color:rgba(255,255,255,0.0)}#breadcrumbs,#hor_nav #current A,#hor_nav .menu UL,#hor_nav .menu>LI>A:hover,#hor_nav .menu UL LI>A:hover,#hor_nav .menu UL LI>.active>A,#hor_nav UL LI.active>A,#hor_nav A:hover,#hor_nav A:focus,#subMenusContainer A:focus,#subMenusContainer A:hover,#hor_nav A.mainMenuParentBtnFocused,#subMenusContainer A.subMenuParentBtnFocused,#hor_nav LI A:hover,#hor_nav LI A:focus,#hor_nav OL,#hor_nav UL,#subMenusContainer UL,#subMenusContainer OL,#subMenusContainer A,#hor_nav LI LI A{background-color:#f5f5f5}nav.navv,#hor_nav SELECT{background-color:rgba(255,255,255,1.0)}.head{background-color:rgba(245,245,245,1.0)}.side_bar .crate{background-color:rgba(245,245,245,1.0)}.crate_mainbody{background-color:rgba(245,245,245,1.0)}#top .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}#shifting .crate{background-color:rgba(245,245,245,1.0)}#bottom .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}.foot{background-color:rgba(245,245,245,1.0)}#slidepanel,.overlay{background-color:rgba(245,245,245,0.8)}.slideshow{background-color:rgba(255,255,255,0.0)}.side_bar .crate{min-height:300}#layerslider{max-height:400px}BODY{font-family:Arial,Helvetica,sans-serif}@media (max-width:767px){#layerslider H1,#slideshow .crate{display:none}}.crate IMG:hover,.crate_mainbody IMG:hover{-webkit-transform:scale(1.1);transform:scale(1.1);-webkit-transition:all 0.7s ease;transition:all 0.7s ease}.crate IMG,.crate_mainbody IMG{-webkit-transform:scale(1);transform:scale(1)}.largeredbtn{background-color:}#redim-cookiehint-bottom{position:fixed;z-index:99999;left:0px;right:0px;bottom:0px;top:auto !important}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"57dbe2623b3dae81db195116f033d59e","system.paths":{"root":"","base":""}}</script> <script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/73480def680b88eb9e3afd452627fee3_0.js"></script> <script type="text/javascript">function changeImage(id,big,thumb)
{var name=id+"_thumb";if(document.getElementById(id).name==name)
{document.getElementById(id).src=big;document.getElementById(id).name=id+"_big";}
else
{document.getElementById(id).src=thumb;document.getElementById(id).name=id+"_thumb";}}
console.log('numOfParagraphs: 2');console.log('location: last');console.log('fixed-paragraphs: 2,6');console.log('.. position loaded: 2');jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/19091-premiere-bei-der-sportlerehrung-ein-taenzchen-mit-dem-moderator.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/19087-titel-jaegerin-wiebke-baseda-gwh-ist-leichtathletin-des-jahres-2019.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/19055-harburgs-judoka-bestehen-internationalen-vergleich.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/19030-gewichtheben-matthias-streuber-knackt-die-em-norm.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/18941-leichtathletik-harburger-athleten-ueberzeugen-bei-den-meisterschaften.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/sport/18898-auftakt-harburger-hallencup-fc-suederelbe-raeumt-gleich-drei-mal-ab.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /> <script type="text/javascript">jQuery(document).ready(function(){jQuery("<select />").appendTo("#hor_nav");jQuery("<option />",{"selected":"selected","value":"",text:"Schnellauswahl",}).appendTo("#hor_nav select");jQuery("#hor_nav a").each(function(){var el=jQuery(this);jQuery("<option />",{"value":el.attr("href"),"text":el.text()}).appendTo("#hor_nav select");});jQuery("#hor_nav select").change(function(){window.location=jQuery(this).find("option:selected").val();});});</script><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">.view H3,.crate H3,.crate_notitle H3,.crate_mainbody H1,.crate_mainbody H2,.crate_mainbody H3,.crate_mainbody H4,.crate_mainbody H5,.crate_mainbody H6,.breadcrumb,#slide_panel_button #trigger-overlay,.nivo-caption,.nivo-caption P,#hor_nav,.plustab-title,.plus-accordion-basic>.plus-toggler,.plusl-content-block H3,#plusl .plusl-panel>SPAN,#login_register_module fieldset label,#plus-logout-panel,.btn-mini,.btn,#newsletter_button .button,.largeredbtn,#layerslider H1,#slideshow .crate,#slideshow .dcm_content,#subMenusContainer A{font-family:'Oswald',sans-serif;-ms-word-break:normal;word-break:normal;word-break:normal;-webkit-hyphens:auto;-moz-hyphens:auto;hyphens:auto}</style> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/73480def680b88eb9e3afd452627fee3_1.js"></script> <script type="text/javascript">window.addEvent('domready',function(){var myMenu=new MenuMatic({stretchMainMenu:false,matchWidthMode:true,center:false,id:"moomenu",subMenusContainerId:"subMenusContainer",effect:"slide & fade",duration:600,hideDelay:1000,opacity:95,orientation:"horizontal"});});</script><link rel="icon" type="image" href="/images/favicon.ico.bmp" /><style>h2.item-title{-ms-word-break:none !important;word-break:none !important;-webkit-hyphens:none !important;-moz-hyphens:none !important;hyphens:none !important}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11665508-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-11665508-2',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJPSV6G');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1779866945912724",enable_page_level_ads:true});</script><meta name="google-site-verification" content="7rO3DZ-BJ9JGh4p7fTFxnsXhgQpN5cIHLWbuklb11dk" /><meta name="msvalidate.01" content="84D9C0C62DAF4364833039E518C28EA3" /></head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508-2','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPSV6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="video_bg"><div id="video_bg"><div class="wrap_all"> <nav role="navigation" class="navv"><div class="wrap_inner"><div id="hor_nav"><div><ul class="menu" id="moomenu"> <li class="item-101 first"><a href="/" title="harburg-aktuell.de ">Home</a></li><li class="item-134 active deeper parent"><a href="/news.html" >News</a><ul class="sub-menu"><li class="item-165"><a href="/news/polizei-und-feuerwehr.html" >Polizei und Feuerwehrmeldungen</a></li><li class="item-166"><a href="/news/politik.html" >Politik</a></li><li class="item-167 current active"><a href="/news/sport.html" >Sport</a></li><li class="item-168"><a href="/news/wirtschaft.html" >Wirtschaft</a></li><li class="item-169"><a href="/news/kunst-kultur.html" >Kunst &amp; Kultur</a></li><li class="item-219"><a href="/news/ratgeber.html" >Ratgeber</a></li><li class="item-170"><a href="/news/szene-gastro.html" >Szene &amp; Gastro</a></li><li class="item-406"><a href="/news/hamburg-und-umland.html" >Hamburg und Umland</a></li><li class="item-174"><a href="/news/stadtgeschichte.html" >Stadtgeschichte</a></li><li class="item-171"><a href="/news/leute.html" >Leute</a></li><li class="item-172"><a href="/news/lifestyle.html" >Lifestyle</a></li><li class="item-173"><a href="/news/vermischtes.html" >Vermischtes</a></li><li class="item-175 last"><a href="/news/kurzmeldungen.html" >Kurzmeldungen</a></li></ul></li><li class="item-135"><a href="/termine.html" >Termine</a></li><li class="item-137"><a href="/harburgensien.html" >Harburgensien</a></li><li class="item-138 deeper parent"><a href="/service.html" >Service</a><ul class="sub-menu"><li class="item-185"><a href="/service/apothekennotdienst.html" >Apothekennotdienst</a></li><li class="item-186"><a href="/service/zahnarztnotdienst.html" >Zahnarztnotdienst</a></li><li class="item-190"><a href="/service/aktuelle-heizoelpreise-hamburg-harburg.html" >Aktuelle Heizölpreise in Hamburg Harburg</a></li><li class="item-192"><a href="/service/handwerker.html" >Handwerker</a></li><li class="item-193"><a href="/service/jobs.html" >Jobs</a></li><li class="item-433 last"><a href="/service/feuerwerk-verlosung.html" >Feuerwerk Verlosung</a></li></ul></li><li class="item-140 last"><a href="/gastro.html" >Gastro</a></li></ul></div><div class="search_nav"></div><div class="clear"></div></div></nav> </div> </nav> <header role="banner"><div class="head"><div class="wrap_inner"><section><div id="search_login_panel"><div class="row-fluid"><div class="span12"><a id="logo" class="wow bounceInUp" data-wow-duration="1s" href="/"> <img src="https://www.harburg-aktuell.de/images/logo.png" alt="harburg-aktuell.de" /></a></div><div class="clear"></div><div class="clear"></div></div></div></section></div></div><div id="banner_mobile_leader_top"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ab8a7f11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8a7f11' border='0' alt='' /></a></noscript></div><div id="banner_top"><div id='banner_half_right_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a14c5e56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14c5e56' border='0' alt='' /></a></noscript></div><div id='banner_full_left_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=2&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a8520466&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8520466' border='0' alt='' /></a></noscript></div></div></header> <main role="main"><div class="main"><div class="top"><div class="wrap_inner"> </div> </div><div class="content_main"><div class="wrap_inner"><section><div id="content"><div class="row-fluid"><div class="span8"><div class="wow bounceInUp" data-wow-duration="1s"><div class="crate_mainbody"><div id="system-message-container"> </div><div class="item-page" itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2 itemprop="headline"> Lucas Carstensen: Knapp am Massensturz vorbei auf Platz 3 </h2></div><div class="pull-left item-image"> <img class="caption" title="Zwischen Triumph und Schlüsselbeinbruch liegen im Radsport nur wenige Zentimeter. Harburgs Radsport-Ass Lucas Carstensen (dritter von links) suchte sich bei der letzten Etappe im Endspurt die &quot;richtige&quot; Seite aus. Foto: privat"	src="/images/article/2020-02/2020-02-26/25088_fulltext.jpg" alt="" itemprop="image"/> </div><div itemprop="articleBody"><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.harburg-aktuell.de/news/sport/19160-lucas-carstensen-knapp-am-massensturz-vorbei-auf-platz-3.html" data-a2a-title="Lucas Carstensen: Knapp am Massensturz vorbei auf Platz 3"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> </span> </div><p><strong>Harburg/Antalya</strong> &ndash; Zwischen Triumph und Schl&uuml;sselbeinbruch liegen im Radsport nur wenige Zentimeter. Das wurde auf der Schlussetappe der dritten <strong> &bdquo;Tour of Antalya&ldquo;,</strong> einer UCI-Etappenfahrt in der sonnigen T&uuml;rkei, deutlich.<br /><br />Harburgs Radsport-Ass <strong>Lucas Carstensen</strong> (kleines Foto rechts) von der<strong> Harburger RG,</strong> der derzeit f&uuml;r das Profi beim Kontionantal-Lizenz-Team <strong>&bdquo;Bike Aid&ldquo;</strong> unterwegs ist, suchte <div class="pull-left item-image"><img id='pos1' src='/images/article/2020-02/2020-02-26/25089_thumb.jpg' title='Lucas Carstensen (rechts) auf dem Podest' name='pos1_thumb' onclick='changeImage("pos1","/images/article/2020-02/2020-02-26/25089_big.jpg","/images/article/2020-02/2020-02-26/25089_thumb.jpg")' ></div>sich bei der letzten Etappe im Endspurt die "richtige" Seite aus. Da die Sprinter auf den H&uuml;geln der vorigen Etappen schon etwas Federn lassen mussten, wollten sie sich auf der relativ flachen Schlussetappe noch einmal richtig in Szene setzen.<br /><br />Wie auf dem Bild unschwer zu erkennen ist, wollten es einige zu "doll richtig" und st&uuml;rzten. Lucas Carstensen (Foto oben dritter von links) hat die richtige Seite erwischt und wurde dritter der letzten Etappe. Zwei Sekunden nachdem dieses Foto entstand lagen weitere zehn Rennfahrer auf der Zielgeraden nachdem sie gest&uuml;rzt waren. Manchmal entscheiden beim Radsport nur 30 Zentimeter zwischen Triumph und Schl&uuml;sselbeinbruch.<br /><br /><strong>Lucas Carstensen</strong> konnten sich so &uuml;ber einen dritten Platz und zugleich &uuml;ber 3 UCI-Punkte freuen.&nbsp; (cb)</p><div class="ira-container  ira-format-block"><h4>Das könnte Sie Interessieren:</h4><div class="row row-fluid" > </div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/sport/19091-premiere-bei-der-sportlerehrung-ein-taenzchen-mit-dem-moderator.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Premiere bei der Sportlerehrung: Ein Tänzchen mit dem Moderator" class="ira-thumbnail"><img src="/images/resized//images/article/2020-02/2020-02-14/24971_preview_100_100.jpg" alt="Premiere bei der Sportlerehrung: Ein Tänzchen mit dem Moderator" title="Premiere bei der Sportlerehrung: Ein Tänzchen mit dem Moderator" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/19091-premiere-bei-der-sportlerehrung-ein-taenzchen-mit-dem-moderator.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Premiere bei der Sportlerehrung: Ein Tänzchen mit dem Moderator" >Premiere bei der Sportlerehrung: Ein Tänzchen mit dem Moderator</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/sport/19087-titel-jaegerin-wiebke-baseda-gwh-ist-leichtathletin-des-jahres-2019.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Titel-Jägerin Wiebke Baseda ist „Leichtathletin des Jahres 2019"" class="ira-thumbnail"><img src="/images/resized//images/article/2020-02/2020-02-09/24953_preview_100_100.jpg" alt="Titel-Jägerin Wiebke Baseda ist „Leichtathletin des Jahres 2019"" title="Titel-Jägerin Wiebke Baseda ist „Leichtathletin des Jahres 2019"" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/19087-titel-jaegerin-wiebke-baseda-gwh-ist-leichtathletin-des-jahres-2019.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Titel-Jägerin Wiebke Baseda ist „Leichtathletin des Jahres 2019"" >Titel-Jägerin Wiebke Baseda ist „Leichtathletin des Jahres 2019"</a> </div></div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/sport/19055-harburgs-judoka-bestehen-internationalen-vergleich.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Harburgs Judoka bestehen internationalen Vergleich" class="ira-thumbnail"><img src="/images/resized//images/article/2020-02/2020-02-10/24924_preview_100_100.jpg" alt="Harburgs Judoka bestehen internationalen Vergleich" title="Harburgs Judoka bestehen internationalen Vergleich" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/19055-harburgs-judoka-bestehen-internationalen-vergleich.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Harburgs Judoka bestehen internationalen Vergleich" >Harburgs Judoka bestehen internationalen Vergleich</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/news/sport/19030-gewichtheben-matthias-streuber-knackt-die-em-norm.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Gewichtheben: Matthias Streuber „knackt“  EM-Norm" class="ira-thumbnail"><img src="/images/resized//images/article/2020-01/2020-01-31/24893_preview_100_100.jpg" alt="Gewichtheben: Matthias Streuber „knackt“  EM-Norm" title="Gewichtheben: Matthias Streuber „knackt“  EM-Norm" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/sport/19030-gewichtheben-matthias-streuber-knackt-die-em-norm.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Gewichtheben: Matthias Streuber „knackt“  EM-Norm" >Gewichtheben: Matthias Streuber „knackt“ EM-Norm</a> </div></div><br style="clear:left" /></div></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2020-02-27T08:30:06+01:00" itemprop="datePublished"> Veröffentlicht: 27. Februar 2020 </time> </dd> </dl><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Hamburger Meister im Volleyball: U14 von VTH verteidigt den Titel" aria-label="Nächster Beitrag: Hamburger Meister im Volleyball: U14 von VTH verteidigt den Titel" href="/news/sport/19128-hamburger-meister-im-volleyball-u14-von-vth-verteidigt-den-titel.html" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div></div></div><div class="span4"><div class="wow bounceInUp" data-wow-duration="1s"><div class="side_bar"><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletable"><h3>Facebook</h3><div class="simplfb"><div class="row-fluid"><style type="text/css">#fb-root{display:none}.fb_iframe_widget,.fb_iframe_widget span,.fb_iframe_widget span iframe[style]{width:100% !important}.fb_border{width:100%;padding:px;background-color:;overflow:hidden}</style><div class="fb_border"><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=480580252049577";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/harburgaktuell/" data-kid-directed-site="false" data-width="" colorscheme="light" data-layout="button_count" data-ref="facebook_like" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div class="clear"></div></div><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletablecontent_main"><h3>Artikel Suche</h3><div class="searchcontent_main"><form action="/news/sport.html" method="post" class="form-inline"> <label id="search-word" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="40" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="134" /> </form></div><div class="clear"></div></div><div class="crate moduletable"><div style='position:relative;left:-10px;'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'http://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://harburg-aktuell.de/revive/www/delivery/ck.php?n=aa171fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa171fe3' border='0' alt='' /></a></noscript></div><div class="clear"></div></div><div class="crate moduletable"><div class="custom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1779866945912724" data-ad-slot="6831794360" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></section></div></div><div class="shifting"><div class="wrap_inner"> </div> </div><div class="bottom"><div class="wrap_inner"> </div> </div> </div> </main><footer role="contentinfo"><div class="foot"><div class="wrap_inner"><section><div id="footer" class="wow bounceInUp" data-wow-duration="1s"><div class="row-fluid"><div class="footer"><div id="toTop"></div><div id="footer-menu"><ul class="menu"> <li class="item-142 first"><a href="/impressumg.html" >Impressum</a></li><li class="item-143 first"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-144 first"><a href="/werben-auf-harburg-aktuell-de.html" >Werben auf harburg-aktuell.de</a></li><li class="item-367 first"><a href="https://www.facebook.com/harburgaktuell/" target="_blank" rel="noopener noreferrer">wir auf facebook</a></li><li class="item-368 first last"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul></div><div id="footer-copyright"><div class="custom"><p>alle Rechte vorbehalten. (c) harburg-aktuell.de </p></div></div></div><div class="clear"></div></div></div></section></div></div></footer></div></div></div> <script type="text/javascript">(function(backtop){backtop(window).scroll(function(){if(jQuery(this).scrollTop()!=0){backtop('#toTop').fadeIn();}else{backtop('#toTop').fadeOut();}});backtop('#toTop').click(function(){backtop('body,html').animate({scrollTop:0},800);});})(jQuery);</script><div id='banner_sky_right_top' > <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a30586d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30586d0' border='0' alt='' /></a></noscript></div><div id='banner_sky_right_middle'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad877721&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad877721' border='0' alt='' /></a></noscript></div><div id='banner_top2'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad5433ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad5433ef' border='0' alt='' /></a></noscript></div><div id="redim-cookiehint-bottom"><div id="redim-cookiehint"><div class="cookiecontent"> Wir verwenden Cookies, um die einwandfreie Funktion unserer Website zu gewährleisten und unseren Datenverkehr zu analysieren. Wir informieren auch unsere Social Media-, Werbe- und Analysepartner über Ihre Nutzung unserer Website. </div><div class="cookiebuttons"> <a id="cookiehintinfo" href="http://www.harburg-aktuell.de/datenschutzerklaerung.html" class="btn">Weitere Informationen</a> <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://www.harburg-aktuell.de/news/sport/19160-lucas-carstensen-knapp-am-massensturz-vorbei-auf-platz-3.html?rCH=2" class="btn">OK</a> </div><div class="clr"></div></div></div> <script type="text/javascript">function cookiehintfadeOut(el){el.style.opacity=1;(function fade(){if((el.style.opacity-=.1)<0){el.style.display="none";}else{requestAnimationFrame(fade);}})();}function cookiehintsubmit(obj){document.cookie='reDimCookieHint=1; expires=Fri, 26 Feb 2021 23:59:59 GMT;57; path=/';cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));return false;}function cookiehintsubmitno(obj){document.cookie='reDimCookieHint=-1; expires=0; path=/';cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));return true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508','auto');ga('send','pageview');</script> </body> </html> <script type="text/javascript" src="/templates/pjo_consultingco/js/wow.min.js"></script> <script>new WOW().init();</script>