<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><style>.async-hide{opacity:0 !important}</style><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><base href="https://www.harburg-aktuell.de/news/leute/20669-binnenhafen-gildekoenig-und-unternhemer-retten-angler-in-not.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Rettung, Binnenhafen, Angler" /><meta name="description" content="Gildekönig Borhen Azzouz und Peter Steljes haben einem Angler geholfen, der im Binnenhafen ins Wasser gerutscht war." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Binnenhafen: Gildekönig und Unternhemer retten Angler in Not - harburg-aktuell.de</title><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N5H3LQJ':true});</script><link href="https://www.harburg-aktuell.de/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" /><link href="/components/com_irelated/assets/css/ira.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e941b057fa94c4d5499a4f9c38767ef5.css" /><style type="text/css">.row-fluid{max-width:980px}.wrap_inner{max-width:980px}.holder{max-width:980px}.top .view{border-color:!important}P.btn.btn-mini a,.btn,.btn .btn-mini,.pl-inner .btn A,.slideshow .btn A,.btn:hover,.btn .btn-mini:hover,.pl-inner .btn A:hover,.slideshow .btn A:hover{background-color:!important}.plusl-panel,#slide_panel_button #trigger-overlay{background-color:!important}.search_nav .search INPUT{border-color:!important}BODY{background-color:rgba(255,255,255,1.0)}.wrap_inner{background-color:rgba(255,255,255,0.0)}#breadcrumbs,#hor_nav #current A,#hor_nav .menu UL,#hor_nav .menu>LI>A:hover,#hor_nav .menu UL LI>A:hover,#hor_nav .menu UL LI>.active>A,#hor_nav UL LI.active>A,#hor_nav A:hover,#hor_nav A:focus,#subMenusContainer A:focus,#subMenusContainer A:hover,#hor_nav A.mainMenuParentBtnFocused,#subMenusContainer A.subMenuParentBtnFocused,#hor_nav LI A:hover,#hor_nav LI A:focus,#hor_nav OL,#hor_nav UL,#subMenusContainer UL,#subMenusContainer OL,#subMenusContainer A,#hor_nav LI LI A{background-color:#f5f5f5}nav.navv,#hor_nav SELECT{background-color:rgba(255,255,255,1.0)}.head{background-color:rgba(245,245,245,1.0)}.side_bar .crate{background-color:rgba(245,245,245,1.0)}.crate_mainbody{background-color:rgba(245,245,245,1.0)}#top .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}#shifting .crate{background-color:rgba(245,245,245,1.0)}#bottom .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}.foot{background-color:rgba(245,245,245,1.0)}#slidepanel,.overlay{background-color:rgba(245,245,245,0.8)}.slideshow{background-color:rgba(255,255,255,0.0)}#layerslider{max-height:360px}BODY{font-family:Arial,Helvetica,sans-serif}@media (max-width:767px){#layerslider H1,#slideshow .crate{display:none}}.crate IMG:hover,.crate_mainbody IMG:hover{-webkit-transform:scale(1.1);transform:scale(1.1);-webkit-transition:all 0.7s ease;transition:all 0.7s ease}.crate IMG,.crate_mainbody IMG{-webkit-transform:scale(1);transform:scale(1)}.largeredbtn{background-color:}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"d69037e8f444c18f6e9a223eba72d29e","system.paths":{"root":"","base":""}}</script><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/12179-familie-völsch-zieht-von-neugraben-in-den-binnenhafen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/6249-channel-xmas-party-100-gaeste-und-ein-fahrrad.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/6030-seute-deern-knieperessen-an-einem-wunsch-liegeplatz.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/5110-us-generalkonsulin-auf-stippvisite-in-harburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/4704-harburgerin-erzaehlt-so-wurde-ich-in-der-fischbeker-heide-gerettet.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/news/leute/3249-ein-stern-fuer-schmidt-nausch-harburg-hat-jetzt-seinen-qwalk-of-fameq.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /> <script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/0be969a465716f96bcbe71a7ab0a2387.js"></script> <script type="text/javascript">function changeImage(id,big,thumb)
{var name=id+"_thumb";if(document.getElementById(id).name==name)
{document.getElementById(id).src=big;document.getElementById(id).name=id+"_big";}
else
{document.getElementById(id).src=thumb;document.getElementById(id).name=id+"_thumb";}}
console.log('numOfParagraphs: 7');console.log('location: last');console.log('fixed-paragraphs: 2,6');console.log('.. position loaded: 7');jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery("<select />").appendTo("#hor_nav");jQuery("<option />",{"selected":"selected","value":"",text:"Select a page",}).appendTo("#hor_nav select");jQuery("#hor_nav a").each(function(){var el=jQuery(this);jQuery("<option />",{"value":el.attr("href"),"text":el.text()}).appendTo("#hor_nav select");});jQuery("#hor_nav select").change(function(){window.location=jQuery(this).find("option:selected").val();});});</script><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">BODY{font-family:'Oswald',sans-serif}</style><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">.view H3,.crate H3,.crate_notitle H3,.crate_mainbody H1,.crate_mainbody H2,.crate_mainbody H3,.crate_mainbody H4,.crate_mainbody H5,.crate_mainbody H6,.breadcrumb,#slide_panel_button #trigger-overlay,.nivo-caption,.nivo-caption P,#hor_nav,.plustab-title,.plus-accordion-basic>.plus-toggler,.plusl-content-block H3,#plusl .plusl-panel>SPAN,#login_register_module fieldset label,#plus-logout-panel,.btn-mini,.btn,#newsletter_button .button,.largeredbtn,#layerslider H1,#slideshow .crate,#slideshow .dcm_content,#subMenusContainer A{font-family:'Oswald',sans-serif;-ms-word-break:normal;word-break:normal;word-break:normal;-webkit-hyphens:auto;-moz-hyphens:auto;hyphens:auto}</style><link rel="icon" type="image" href="/templates/pjo_consultingco/images/favicon.ico" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/7cacb751190b691181ff8e2caaa88a4b.js"></script> <script type="text/javascript">window.addEvent('domready',function(){var myMenu=new MenuMatic({stretchMainMenu:false,matchWidthMode:true,center:false,id:"moomenu",subMenusContainerId:"subMenusContainer",effect:"slide & fade",duration:600,hideDelay:1000,opacity:95,orientation:"horizontal"});});</script><style>h2.item-title{-ms-word-break:none !important;word-break:none !important;-webkit-hyphens:none !important;-moz-hyphens:none !important;hyphens:none !important}</style><meta name="google-site-verification" content="7rO3DZ-BJ9JGh4p7fTFxnsXhgQpN5cIHLWbuklb11dk" /><meta name="msvalidate.01" content="84D9C0C62DAF4364833039E518C28EA3" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11665508-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-11665508-2',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJPSV6G');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1779866945912724",enable_page_level_ads:true});</script> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508-2','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPSV6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="video_bg"><div id="video_bg"><div class="wrap_all"> <nav role="navigation" class="navv"><div class="wrap_inner"><div id="hor_nav"><div><ul class="menu" id="moomenu"> <li class="item-101 first"><a href="/" title="harburg-aktuell.de ">Home</a></li><li class="item-134 active deeper parent"><a href="/news.html" >News</a><ul class="sub-menu"><li class="item-165"><a href="/news/polizei-feuerwehr.html" >Polizei und Feuerwehrmeldungen</a></li><li class="item-166"><a href="/news/politik.html" >Politik</a></li><li class="item-167"><a href="/news/sport.html" >Sport</a></li><li class="item-168"><a href="/news/wirtschaft.html" >Wirtschaft</a></li><li class="item-169"><a href="/news/kunst-kultur.html" >Kunst &amp; Kultur</a></li><li class="item-219"><a href="/news/ratgeber.html" >Ratgeber</a></li><li class="item-170"><a href="/news/szene-gastro.html" >Szene &amp; Gastro</a></li><li class="item-406"><a href="/news/hamburg-und-umland.html" >Hamburg und Umland</a></li><li class="item-174"><a href="/news/stadtgeschichte.html" >Stadtgeschichte</a></li><li class="item-171 current active"><a href="/news/leute.html" >Leute</a></li><li class="item-172"><a href="/news/lifestyle.html" >Lifestyle</a></li><li class="item-173"><a href="/news/vermischtes.html" >Vermischtes</a></li><li class="item-175 last"><a href="/news/kurzmeldungen.html" >Kurzmeldungen</a></li></ul></li><li class="item-135"><a href="/termine.html" >Termine</a></li><li class="item-137"><a href="/harburgensien.html" >Harburgensien</a></li><li class="item-138 deeper parent"><a href="/service.html" >Service</a><ul class="sub-menu"><li class="item-185"><a href="/service/apothekennotdienst.html" >Apothekennotdienst</a></li><li class="item-186"><a href="/service/zahnarztnotdienst.html" >Zahnarztnotdienst</a></li><li class="item-190"><a href="/service/aktuelle-heizoelpreise-hamburg-harburg.html" >Aktuelle Heizölpreise in Hamburg Harburg</a></li><li class="item-192"><a href="/service/handwerker.html" >Handwerker</a></li><li class="item-193"><a href="/service/jobs.html" >Jobs</a></li><li class="item-465 last"><a href="/service/cinemaxx-verlosung.html" >CinemaxX Verlosung</a></li></ul></li><li class="item-140"><a href="/gastro.html" >Gastro</a></li><li class="item-439 last"><a href="/corona-special.html" >CORONA-Special</a></li></ul></div><div class="search_nav"></div><div class="clear"></div></div></nav> </div> </nav> <header role="banner"><div class="head"><div class="wrap_inner"><section><div id="search_login_panel"><div class="row-fluid"><div class="span10"><a id="logo" class="wow bounceInUp" data-wow-duration="1s" href="/"> <img src="https://www.harburg-aktuell.de/images/logo.png" alt="harburg-aktuell.de" /></a></div><div id="slide_button" class="span"> </div><div class="clear"></div><div class="clear"></div></div></div></section></div></div><div id="banner_mobile_leader_top"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ab8a7f11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8a7f11' border='0' alt='' /></a></noscript></div><div id="banner_top_leader"><div style="position:relative;left:40px; height:100px;"> <ins data-revive-zoneid="27" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script> </div> </div> </header> <main role="main"><div class="main"><div class="top"><div class="wrap_inner"> </div> </div><div class="content_main"><div class="wrap_inner"><section><div id="content"><div class="row-fluid"><div class="span9"><div class="wow bounceInUp" data-wow-duration="1s"><div class="crate_mainbody"><div id="system-message-container"> </div><div class="item-page" itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2 itemprop="headline"> Binnenhafen: Gildekönig und Unternhemer retten Angler in Not </h2></div><div class="pull-left item-image"> <img class="caption" title="Der Angler ist im Rettungswagen und wird versorgt. Foto: André Zand-Vakili"	src="/images/article/2020-12/2020-12-01/26902_fulltext.jpg" alt="Rettung" itemprop="image"/> </div><div itemprop="articleBody"><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.harburg-aktuell.de/news/leute/20669-binnenhafen-gildekoenig-und-unternhemer-retten-angler-in-not.html" data-a2a-title="Binnenhafen: Gildekönig und Unternhemer retten Angler in Not"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> </span> </div><p><strong>Harburg</strong> - Langsam könnte Gildekönig <strong>Borhen Azzouz</strong> die Serie "Bo greift ein" drehen.</p><p>Im April geleitet er eine <a href="https://www.harburg-aktuell.de/news/vermischtes/19551-entenfamilie-auf-der-ueberholspur-richtung-schwarzenberg.html">Entenfamilie sicher den Schwarzenberg</a> hinauf. Dann brachte er im Juni an der Blohmstraße ein Pärchen in Sicherheit, dessen Wohnung lichterloh brannte. Wohlgemerkt: Das waren alles "Einsätze" in seiner Freizeit. Zwischendurch ist er als Mitglied der Freiwilligen Feuerwehr Eißendorf mit Tatütata unterwegs.</p><p>Am Dienstagnachmittag, es war schon dunkel, absolvierte er seinen dritten "Freizeiteinsatz" in diesem Jahr. Die Mission diesmal: Einen ins Wasser gefallenen Angler (61) in Sicherheit bringen.</p><p><em>"Ich saß im Büro, als ich so etwas wie Schreie hörte"</em>, sagt Bo. Kaum vor der Tür, war nichts mehr zu hören. Kurz darauf dann wieder so etwas wie Hilferufe. "Ich bin dann zu <strong>Peter Steljes</strong>, der in seiner Firma war. Wir sind zusammen zum Anleger und haben uns ein Motorboot genommen, von dem wir dachten, dass der Zündschlüssel steckt." Tat er aber nicht. <em>"Wir sind dann rüber gepaddelt"</em>, sagt Bo.</p><p>Dort nahmen sie einen Angler in Empfang, sich auf ein mit Schlagseite im Wasser liegendes Ponton getraut hatte und abgerutscht war. Ihn hatte der Mitarbeiter einer Firma aus dem Harburger Holzhafen gezogen. Nun saß der Angler pudelnass und zitternd wieder auf dem Ponton.</p><p>Der Mann wurde im Boot ans andere Ufer gebracht, dann der Besatzung eines Rettungswagens übergeben, die dort schon wartete. Der 61-Jährige kam anschließend mit einer leichten Unterkühlung ins Krankenhaus Harburg. zv</p><div class="ira-container  ira-format-block"><h4>Das könnte Sie Interessieren:</h4><div class="row row-fluid" > </div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/news/leute/12179-familie-völsch-zieht-von-neugraben-in-den-binnenhafen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Familie Völsch zieht von Neugraben in den Binnenhafen" class="ira-thumbnail"><img src="/images/resized//images/article/2014-06/2014-06-14/13855_preview_100_100.jpg" alt="Familie Völsch zieht von Neugraben in den Binnenhafen" title="Familie Völsch zieht von Neugraben in den Binnenhafen" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/news/leute/12179-familie-völsch-zieht-von-neugraben-in-den-binnenhafen.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Familie Völsch zieht von Neugraben in den Binnenhafen" >Familie Völsch zieht von Neugraben in den Binnenhafen</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a class="ira-title" href="/news/leute/6249-channel-xmas-party-100-gaeste-und-ein-fahrrad.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Channel Xmas-Party: 100 Gäste und ein Fahrrad" >Channel Xmas-Party: 100 Gäste und ein Fahrrad</a> </div></div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a class="ira-title" href="/news/leute/6030-seute-deern-knieperessen-an-einem-wunsch-liegeplatz.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Seute Deern: Knieperessen an einem Wunsch-Liegeplatz" >Seute Deern: Knieperessen an einem Wunsch-Liegeplatz</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a class="ira-title" href="/news/leute/5110-us-generalkonsulin-auf-stippvisite-in-harburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="US-Generalkonsulin auf Stippvisite in Harburg" >US-Generalkonsulin auf Stippvisite in Harburg</a> </div></div><br style="clear:left" /></div></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2020-12-02T15:38:49+01:00" itemprop="datePublished"> Veröffentlicht: 02. Dezember 2020 </time> </dd> </dl><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Fußballlegende Hrubesch verabschiedet Marketingchef Wilfried Wiegel" aria-label="Nächster Beitrag: Fußballlegende Hrubesch verabschiedet Marketingchef Wilfried Wiegel" href="/news/leute/20309-fussballlegende-hrubesch-verabschiedet-marketingchef-wilfried-wiegel.html" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div></div></div><div class="span3"><div class="wow bounceInUp" data-wow-duration="1s"><div class="side_bar"><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletable"><h3>Facebook</h3><div class="simplfb"><div class="row-fluid"><style type="text/css">#fb-root{display:none}.fb_iframe_widget,.fb_iframe_widget span,.fb_iframe_widget span iframe[style]{width:100% !important}.fb_border{width:100%;padding:px;background-color:;overflow:hidden}</style><div class="fb_border"><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=480580252049577";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/harburgaktuell/" data-kid-directed-site="false" data-width="" colorscheme="light" data-layout="button_count" data-ref="facebook_like" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div class="clear"></div></div><div class="crate moduletable"> <ins data-revive-zoneid="26" data-revive-target="_blank" data-revive-id="c5f65c5d7bbda0664e7cf8c570f559d9"></ins> <script async src="//harburg-aktuell.de/revive/www/delivery/asyncjs.php"></script><div class="clear"></div></div><div class="crate moduletablecontent_main"><h3>Artikel Suche</h3><div class="searchcontent_main"><form action="/news/leute.html" method="post" class="form-inline"> <label id="search-word" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="40" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="134" /> </form></div><div class="clear"></div></div><div class="crate moduletable"><div style='position:relative;left:-10px;'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'http://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://harburg-aktuell.de/revive/www/delivery/ck.php?n=aa171fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa171fe3' border='0' alt='' /></a></noscript></div><div class="clear"></div></div><div class="crate moduletable"><div class="custom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1779866945912724" data-ad-slot="6831794360" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></section></div></div><div class="shifting"><div class="wrap_inner"> </div> </div><div class="bottom"><div class="wrap_inner"> </div> </div> </div> </main><footer role="contentinfo"><div class="foot"><div class="wrap_inner"><section><div id="footer" class="wow bounceInUp" data-wow-duration="1s"><div class="row-fluid"><div class="footer"><div id="toTop"></div><div id="footer-menu"><ul class="menu"> <li class="item-142 first"><a href="/impressumg.html" >Impressum</a></li><li class="item-143 first"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-144 first"><a href="/werben-auf-harburg-aktuell-de.html" >Werben auf harburg-aktuell.de</a></li><li class="item-367 first"><a href="https://www.facebook.com/harburgaktuell/" target="_blank" rel="noopener noreferrer">wir auf facebook</a></li><li class="item-368 first last"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul></div><div id="footer-copyright"><div class="custom"><p>alle Rechte vorbehalten. (c) harburg-aktuell.de </p></div></div></div><div class="clear"></div></div></div></section></div></div></footer></div></div></div> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/classie.js"></script> <script src="/templates/pjo_consultingco/includes/layouts/slidepanel/js/demo1.js"></script> <script type="text/javascript">(function(backtop){backtop(window).scroll(function(){if(jQuery(this).scrollTop()!=0){backtop('#toTop').fadeIn();}else{backtop('#toTop').fadeOut();}});backtop('#toTop').click(function(){backtop('body,html').animate({scrollTop:0},800);});})(jQuery);</script><div id='banner_sky_right_top' > <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a30586d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30586d0' border='0' alt='' /></a></noscript></div><div id='banner_sky_right_middle'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad877721&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad877721' border='0' alt='' /></a></noscript></div><div id='banner_top2'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad5433ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad5433ef' border='0' alt='' /></a></noscript></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508','auto');ga('send','pageview');</script> </body> </html> <script type="text/javascript" src="/templates/pjo_consultingco/js/wow.min.js"></script> <script>new WOW().init();</script>