<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><style>.async-hide{opacity:0 !important}</style><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><base href="https://www.harburg-aktuell.de/corona-special/19655-krankenhaus-harburg.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Lungenfacharzt, Harburg, Krankenhaus, asklepios, corona, versorgung, akh" /><meta name="description" content="Dr. Gunther Wiest, Dr. Martin Bachmann  und Dr. Claas Wesseler erzählen über ihre Arbeit im Krankenhaus Harburg während der Coronapandemie." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>AKH-Ärzte zu Corona: &quot;Wir hatten Glück, dass wir uns vorbereiten konnten&quot; - harburg-aktuell.de</title><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.harburg-aktuell.de/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" /><link href="/components/com_irelated/assets/css/ira.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e142005e48ab8b47d9b0cd810077acd9.css" /><link href="/plugins/system/cookiehint/css/style.css?73de90614bba8e2bd604487d8b106125" rel="stylesheet" type="text/css" /><style type="text/css">.row-fluid{max-width:980px}.wrap_inner{max-width:980px}.holder{max-width:980px}.top .view{border-color:!important}P.btn.btn-mini a,.btn,.btn .btn-mini,.pl-inner .btn A,.slideshow .btn A,.btn:hover,.btn .btn-mini:hover,.pl-inner .btn A:hover,.slideshow .btn A:hover{background-color:!important}.plusl-panel,#slide_panel_button #trigger-overlay{background-color:!important}.search_nav .search INPUT{border-color:!important}BODY{background-color:rgba(255,255,255,1.0)}.wrap_inner{background-color:rgba(255,255,255,0.0)}#breadcrumbs,#hor_nav #current A,#hor_nav .menu UL,#hor_nav .menu>LI>A:hover,#hor_nav .menu UL LI>A:hover,#hor_nav .menu UL LI>.active>A,#hor_nav UL LI.active>A,#hor_nav A:hover,#hor_nav A:focus,#subMenusContainer A:focus,#subMenusContainer A:hover,#hor_nav A.mainMenuParentBtnFocused,#subMenusContainer A.subMenuParentBtnFocused,#hor_nav LI A:hover,#hor_nav LI A:focus,#hor_nav OL,#hor_nav UL,#subMenusContainer UL,#subMenusContainer OL,#subMenusContainer A,#hor_nav LI LI A{background-color:#f5f5f5}nav.navv,#hor_nav SELECT{background-color:rgba(255,255,255,1.0)}.head{background-color:rgba(245,245,245,1.0)}.side_bar .crate{background-color:rgba(245,245,245,1.0)}.crate_mainbody{background-color:rgba(245,245,245,1.0)}#top .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}#shifting .crate{background-color:rgba(245,245,245,1.0)}#bottom .crate,.view-tenth .mask{background-color:rgba(245,245,245,1.0)}.foot{background-color:rgba(245,245,245,1.0)}#slidepanel,.overlay{background-color:rgba(245,245,245,0.8)}.slideshow{background-color:rgba(255,255,255,0.0)}.side_bar .crate{min-height:300}#layerslider{max-height:400px}BODY{font-family:Arial,Helvetica,sans-serif}@media (max-width:767px){#layerslider H1,#slideshow .crate{display:none}}.crate IMG:hover,.crate_mainbody IMG:hover{-webkit-transform:scale(1.1);transform:scale(1.1);-webkit-transition:all 0.7s ease;transition:all 0.7s ease}.crate IMG,.crate_mainbody IMG{-webkit-transform:scale(1);transform:scale(1)}.largeredbtn{background-color:}#redim-cookiehint-bottom{position:fixed;z-index:99999;left:0px;right:0px;bottom:0px;top:auto !important}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"1346ef9749b0533d47a3b362c3f30b64","system.paths":{"root":"","base":""}}</script><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19656-kommissar-corona-fuehrt-zu-deutlichem-rueckgang-der-krimininalitaet.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19650-landkreis-harburg-94-jaehrige-ist-zwoelfte-corona-tote.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19645-abgeordnete-antwort-des-senates-zu-gesundheitsamt-voellig-unbefriedigend.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19642-alltag-und-leben-in-der-corona-krise-museum-sucht-zeitzeugnisse.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19641-corona-erneut-ein-tag-ohne-neuerkrankungen-im-bezirk-harburg.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><meta property="og:see_also" content="https://www.harburg-aktuell.de/corona-special/19637-nach-coronainfektion-immunisierter-taxifahrer-ist-begehrter-chauffeur.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" /><link href='//fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' /><style type="text/css">.view H3,.crate H3,.crate_notitle H3,.crate_mainbody H1,.crate_mainbody H2,.crate_mainbody H3,.crate_mainbody H4,.crate_mainbody H5,.crate_mainbody H6,.breadcrumb,#slide_panel_button #trigger-overlay,.nivo-caption,.nivo-caption P,#hor_nav,.plustab-title,.plus-accordion-basic>.plus-toggler,.plusl-content-block H3,#plusl .plusl-panel>SPAN,#login_register_module fieldset label,#plus-logout-panel,.btn-mini,.btn,#newsletter_button .button,.largeredbtn,#layerslider H1,#slideshow .crate,#slideshow .dcm_content,#subMenusContainer A{font-family:'Oswald',sans-serif;-ms-word-break:normal;word-break:normal;word-break:normal;-webkit-hyphens:auto;-moz-hyphens:auto;hyphens:auto}</style><link rel="icon" type="image" href="/images/favicon.ico.bmp" /><style>h2.item-title{-ms-word-break:none !important;word-break:none !important;-webkit-hyphens:none !important;-moz-hyphens:none !important;hyphens:none !important}</style><meta name="google-site-verification" content="7rO3DZ-BJ9JGh4p7fTFxnsXhgQpN5cIHLWbuklb11dk" /><meta name="msvalidate.01" content="84D9C0C62DAF4364833039E518C28EA3" /> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N5H3LQJ':true});</script> <script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/f160b0b8f38c6c9d28163ec9ec06fbcf.js"></script> <script type="text/javascript">function changeImage(id,big,thumb)
{var name=id+"_thumb";if(document.getElementById(id).name==name)
{document.getElementById(id).src=big;document.getElementById(id).name=id+"_big";}
else
{document.getElementById(id).src=thumb;document.getElementById(id).name=id+"_thumb";}}
console.log('numOfParagraphs: 3');console.log('location: last');console.log('fixed-paragraphs: 2,6');console.log('.. position loaded: 3');jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery("<select />").appendTo("#hor_nav");jQuery("<option />",{"selected":"selected","value":"",text:"Schnellauswahl",}).appendTo("#hor_nav select");jQuery("#hor_nav a").each(function(){var el=jQuery(this);jQuery("<option />",{"value":el.attr("href"),"text":el.text()}).appendTo("#hor_nav select");});jQuery("#hor_nav select").change(function(){window.location=jQuery(this).find("option:selected").val();});});</script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/cd96ec086f1a82a7faae2a83e6d9120f.js"></script> <script type="text/javascript">window.addEvent('domready',function(){var myMenu=new MenuMatic({stretchMainMenu:false,matchWidthMode:true,center:false,id:"moomenu",subMenusContainerId:"subMenusContainer",effect:"slide & fade",duration:600,hideDelay:1000,opacity:95,orientation:"horizontal"});});</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11665508-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-11665508-2',{'anonymize_ip':true});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJPSV6G');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1779866945912724",enable_page_level_ads:true});</script> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508-2','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJPSV6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="video_bg"><div id="video_bg"><div class="wrap_all"> <nav role="navigation" class="navv"><div class="wrap_inner"><div id="hor_nav"><div><ul class="menu" id="moomenu"> <li class="item-101 first"><a href="/" title="harburg-aktuell.de ">Home</a></li><li class="item-134 deeper parent"><a href="/news.html" >News</a><ul class="sub-menu"><li class="item-165"><a href="/news/polizei-feuerwehr.html" >Polizei und Feuerwehrmeldungen</a></li><li class="item-166"><a href="/news/politik.html" >Politik</a></li><li class="item-167"><a href="/news/sport.html" >Sport</a></li><li class="item-168"><a href="/news/wirtschaft.html" >Wirtschaft</a></li><li class="item-169"><a href="/news/kunst-kultur.html" >Kunst &amp; Kultur</a></li><li class="item-219"><a href="/news/ratgeber.html" >Ratgeber</a></li><li class="item-170"><a href="/news/szene-gastro.html" >Szene &amp; Gastro</a></li><li class="item-406"><a href="/news/hamburg-und-umland.html" >Hamburg und Umland</a></li><li class="item-174"><a href="/news/stadtgeschichte.html" >Stadtgeschichte</a></li><li class="item-171"><a href="/news/leute.html" >Leute</a></li><li class="item-172"><a href="/news/lifestyle.html" >Lifestyle</a></li><li class="item-173"><a href="/news/vermischtes.html" >Vermischtes</a></li><li class="item-175 last"><a href="/news/kurzmeldungen.html" >Kurzmeldungen</a></li></ul></li><li class="item-137"><a href="/harburgensien.html" >Harburgensien</a></li><li class="item-138 deeper parent"><a href="/service.html" >Service</a><ul class="sub-menu"><li class="item-185"><a href="/service/apothekennotdienst.html" >Apothekennotdienst</a></li><li class="item-186"><a href="/service/zahnarztnotdienst.html" >Zahnarztnotdienst</a></li><li class="item-190"><a href="/service/aktuelle-heizoelpreise-hamburg-harburg.html" >Aktuelle Heizölpreise in Hamburg Harburg</a></li><li class="item-192"><a href="/service/handwerker.html" >Handwerker</a></li><li class="item-193 last"><a href="/service/jobs.html" >Jobs</a></li></ul></li><li class="item-140"><a href="/gastro.html" >Gastro</a></li><li class="item-439 current active last"><a href="/corona-special.html" >CORONA-Special</a></li></ul></div><div class="search_nav"></div><div class="clear"></div></div></nav> </div> </nav> <header role="banner"><div class="head"><div class="wrap_inner"><section><div id="search_login_panel"><div class="row-fluid"><div class="span12"><a id="logo" class="wow bounceInUp" data-wow-duration="1s" href="/"> <img src="https://www.harburg-aktuell.de/images/logo.png" alt="harburg-aktuell.de" /></a></div><div class="clear"></div><div class="clear"></div></div></div></section></div></div><div id="banner_mobile_leader_top"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ab8a7f11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab8a7f11' border='0' alt='' /></a></noscript></div><div id="banner_top"><div id='banner_half_right_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=1&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a14c5e56&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a14c5e56' border='0' alt='' /></a></noscript></div><div id='banner_full_left_top'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=2&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a8520466&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8520466' border='0' alt='' /></a></noscript></div></div></header> <main role="main"><div class="main"><div class="top"><div class="wrap_inner"> </div> </div><div class="content_main"><div class="wrap_inner"><section><div id="content"><div class="row-fluid"><div class="span8"><div class="wow bounceInUp" data-wow-duration="1s"><div class="crate_mainbody"><div id="system-message-container"> </div><div class="item-page" itemscope itemtype="https://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2 itemprop="headline"> AKH-Ärzte zu Corona: &quot;Wir hatten Glück, dass wir uns vorbereiten konnten&quot; </h2></div><div class="pull-left item-image"> <img class="caption" title="Oberarzt Dr. Claas Wesseler, Privat Dozent Dr. Gunther Wiest und Intensivmediziner Dr. Martin Bachmann (v.l.). Foto: André Zand-Vakili"	src="/images/article/2020-05/2020-05-12/25698_fulltext.jpg" alt="" itemprop="image"/> </div><div itemprop="articleBody"><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.harburg-aktuell.de/corona-special/19655-krankenhaus-harburg.html" data-a2a-title="AKH-Ärzte zu Corona: &quot;Wir hatten Glück, dass wir uns vorbereiten konnten&quot;"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> </span> </div><p><strong>Heimfeld</strong> - Im Krankenhaus am Eißendorfer Pferdeweg liegt das wichtigste medizinische Versorgungszentrum für Lungenkrankheiten.</p><p>Das <strong>Klinikum für Pneumologie</strong>, die sich aus mehreren Abteilungen, darunter eine lungenfachärztliche Intensivstation, gehört zu den 20 grüßten Einrichtungen dieser Art. Rund 50 Ärzte, darunter 25 Fachärzte arbeiten in dem Bereich. Die Coronapandemie hat die Mediziner und das Pflegepersonal vor besondere Aufgaben gestellt. Chefarzt <strong>Privat Dozent Dr. Gunther Wiest</strong>, der Chefarzt und Intensivmediziner <strong>Dr. Martin Bachmann</strong> und Oberarzt <strong>Dr. Claas Wesseler</strong>, Leiter der Thoraxonkologie und Facharzt für Lungeheilkunde, leiten seit dem drohenden Ausbruch der Pandemie die Stationen, die die Corona-Patienten betreuen.<br /><br />Corona ist nicht unerwartet über Deutschland hereingebrochen.<em> „Die Italiener wussten erst als es schlimm war, dass es schlimm wird. Wir haben ja im Gegensatz zu ihnen oder zu China einen gewissen Vorlauf gehab</em>t“, sagt Wiest. <em>"Das war unser Glück. So konnten wir uns vorbereiten</em>.“ <em>„Tatsächlich haben wir jeden Tag genutzt. Wir haben uns sofort zusammengesetzt und Plane geschmiedet“</em>, so Wesseler. Dabei habe man viele Ideen und Meinungen berücksichtigen können.<em> „Das gute an Asklepios ist, dass man nicht allein dasteht, sondern zahlreiche Fachleute hat, mit denen man zusammen planen und sich abstimmen kann“</em>, so Wesseler.<br /><br /><em>„Wir haben uns auch vorbereitet indem wir alle Informationen besorgt haben, die es aus China, Italien und auch teilweise Frankreich kamen. Sie waren schnell online gestellt wurden</em>“, sagt Bachmann. <em>„Damit hatten wir den großen Vorteil, dass wir schon Daten hatten und darauf aufbauen konnten und man schon manche Dinge wusste“</em>, so Wiest. „<em>In China und Italien war es schwieriger. Corona ist eine neue Krankheit. Gerade die schweren Verläufe zu bekämpfen ist so, als wenn man ein Flugzeug im Flug reparieren muss, es aber kein Handbuch gibt. Daher Hut ab vor der Leistung in den Ländern.“<br /></em><br />Im AKH wurde sofort eine Klinikeinsatzleitung gebildet.<em> „Verwaltung, Pflege, Beschaffung, Technik und Ärzte sind dabei. Zunächst hat diese Einsatzleitung jeden Tag getagt, um sofort reagieren zu können“</em>, so Wiest <em>„</em>Dadurch war es möglich relativ schnell Veränderungen vornehmen. Mittlerweile tagen wir zweimal die Woche.“<br /><br /><em>„Wir haben das Glück, dass wir hier in Harburg ein Beatmungszentrum haben, also eine eigene lungenfachärztliche Intensivstation</em>“, so Bachmann. <em>„Davon gibt es in Deutschland nur wenige. Wir konnten diese Station komplett für Covid-Patienten frei halten. Ein weiterer Vorteil ist, das diese Intensivstation ohnehin auf die Behandlung von infektiösen Patienten mit Lungenkrankheiten, beispielsweise TBC, ein gestellt ist.“</em> Auch technische Voraussetzungen, wie Schleusungszimmer oder eine Umkehrbelüftung gibt es. <em>„Wir haben schon unter normalen Umständen dadurch ein größeres Kontingent an Beatmungsgeräten</em>“, so Bachmann. <em>„Wir haben außerdem zusätzliche Beatmungsgeräte beschafft und innerhalb kürzester Zeit eine zusätzliche Intensivstation in den Räumen einer ehemaligen Intensivstation hochgezogen. Gleichzeitig wurde Pflegepersonal geschult und Ärzte, die schon einmal intensivmedizinisch gearbeitet hatte, fit gemacht. Gerade am Anfang war es ein großer Spirit , da alle mithelfen wollten.“<br /></em><br /><em>„Für die Bereiche, in denen Covid-Patienten betreut werden, wurde das komplette Haus 10 geräumt. Gleich nebenan ist das Haus 8 mit der Intensivstation, das auch noch über einen Gang verbunden ist“</em>, sagt Wiest. <em>„So entstand eine Covid-Klinik in der Klinik.“<br /></em><br />Aber auch die Zentrale Notaufnahme wurde neu organisiert. <em>„Sie wurde unterteilt und bekam einen großen Covid-Bereich</em>“, so Wiest. Alle Patienten, bei denen der Verdacht einer Covidinfektion besteht, kommen in das Haus 10. Fällt der Test positiv aus, kommen sie dort auf die Covid-Station. Bei einem negativen Testergebnis kommen sie auf eine der normalen Stationen. Wiest: <em>"Das hat im Nachhinein betrachtet sehr gut geklappt, da trotz der Infektionswelle die normale medizinische Versorgung der Patienten sehr gut funktioniert.“<br /></em><br />Ein besonderes Problem waren das Material und Medikamente.<em> „Am Anfang musste man auch den Mangel bekämpfen“</em>, so Bachmann. <em>„Wir hatten ja auch im medizinischen Bereich den Klopapiereffekt. Bevor der erste Patient da war, gab es schon bei bestimmten Produkten ein Mangel, weil nicht nur wir, sondern deutschlandweit, ja weltweit alle medizinischen Einrichtungen aufgerüstet haben. Lange Zeit haben wir deshalb mit Mangelzuständen zu kämpfen gehabt.“</em> Das galt nicht nur für Masken oder Schutzkleidung, sondern auch bei Medikamenten, die aus China oder Pakistan kamen.<em> „Asklepios hat zumindest den Vorteil, dass man eine riesen Apotheke hat“</em>, so Bachmann. <em>„So konnte man viele Medikamente selbst herstellen.“<br /></em><br /><em>„Wir waren ja bislang mehr Manager als Ärzte“</em>, so Wesseler zu den letzten Wochen. "Das Problem war ja die Ressourcen zu planen. Wir haben von Anfang an Versorgungsstrukturen aufgebaut und haben dieses Konzept nach und nach weiterentwickelt und auch vom ersten Patienten an immer wieder angepasst.“ Bachmann: „Ich habe, wie meine Kollegen, acht Wochen durchgearbeitet, auch weil ich permanent mit Organisation konfrontiert war.“<br /><br /><em>„Medizinisch hat uns Covid19, zumindest bei den leichten und mittleren Verläufen. vor nicht so große Probleme gestell</em>t“, sagt Wesseler. Im intensivmedizinischen Bereich ist das anders. <em>„Die Erkrankung ist, wenn sie schwer verläuft ist schon sehr tückisch“</em>, sagt Intensivmediziner Bachmann. Covid19-Patienten seien für Mediziner und medizinisches Personal hoch anspruchsvoll. Unter normalen Umständen liegen auf der Intensivstation zwei bis vier Patienten, die so komplex wie schwerkranke Covid19-Patienten behandelt werden müssen. Bachmann: <em>„Jetzt hatten wir in der Hochzeit zehn Covid19-Patienten auf der Intensivstation.“</em> Fast 1 zu 1 sei das Verhältnis von den zu betreuenden Patienten und Pflegekräften. Bachmann: <em>„Wir haben das Ärzteteam verstärkt, weil wie gesehen haben, dass es nicht im normalen Modus zu schaffen ist.“<br /></em><br /><em>„Ein riesen Problem sind die Gerinnungsstörungen mit Thrombosen und Embolien, die dann zu Organversagen führen können</em>“, sagt Bachmann. So kommt es bei den Patienten auf der Intensivstation 30 bis 40 Prozent zum Nierenversagen, in vielen Fällen auch zu Leberversagen. <em>„Dann bekommen sie als Folge der Infektion Störungen der Durchblutung in der Mikrozirkulation. Das führt dann zu multiplen Organversagen und zum Tod“</em>, so Bachmann. Das ursprüngliche Problem, die Atmungsschwäche selbst, könne man durch Beatmung oder einer Lungenersatztherapie überbrücken. <em>„Die Leute sterben dann aber trotz maximaler Therapie“</em>, sagt der Intensivmediziner. Meisten seien es ältere Menschen mit schweren Grunderkrankungen, die sterben. Bachmann: <em>„Man muss einfach zur Kenntnis nehmen, dass es Menschen gibt, die wir auch mit allen unseren intensivmedizinischen Mitteln nicht retten können.</em>“<br /><br />Für das Pflegepersonal sei die Situation „wahnsinnig belastend“. <em>„Die Patienten sind nicht nur schwerst krank. Sie müssen auch unter schwersten Bedingungen versorgt werden“</em>, sasgt Bachmann. <em>„Die Belastung der Mitarbeiter ist physisch und psychisch doppelt so hoch wie unter normalen Bedingungen.“</em> Erst jetzt, wo sich die Situation auch auf der Intensivstation ein wenig entspannt, fangen die Mitarbeiter an, das Geschehene aufzuarbeiten.<em> „Jetzt kommen Gefühle, aber Frustration über die Hilflosigkeit hoch, die man in der Notsituation selbst weggesteckt hat“</em>, sagt Bachmann.<br /><br />Mittlerweile wurde bereits einige Maßnahmen zurückgefahren und auch ein Teil der Covid-Stationen rückgebaut. Szenen wie in anderen Ländern, blieben allen erspart. <em>„Selbst in der Hochphase um Ostern war unsere Kapazität zwar ausgelastet, aber nie überbelastet</em>“, sagt Chefarzt Wiest. <em>„Deshalb haben wir nicht diese Katastrophenszenen gehabt. Die Pläne für ein schlimmeres Szenario lagen aber in den Schubladen.“<br /></em><br />Bis zum 12. Mai h wurden im Krankenhaus Harburg 91 Patienten behandelt, die an Covid19 erkrankt waren. 82 wurden bis dahin wieder entlassen.<br /><br />Corona wird nicht verschwinden. <em>„Uns wird die Krankheit erst einmal wie ein Schwelbrand begleiten</em>“, ist sich Wiest sicher. <em>„Es wird immer wieder punktuell Ausbrüche geben. Das wird uns vielleicht auch hier in Hamburg nochmal blühen. Wir sind der mittlerweile vorbereitet und können im Notfall die Maßnahmen schnell wieder hochfahren.</em>“ zv</p><div class="ira-container  ira-format-block"><h4>Das könnte Sie Interessieren:</h4><div class="row row-fluid" > </div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/corona-special/19656-kommissar-corona-fuehrt-zu-deutlichem-rueckgang-der-krimininalitaet.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title=""Kommissar Corona" führt zu deutlichem Rückgang der Krimininalität" class="ira-thumbnail"><img src="/images/resized//images/article/2020-03/2020-03-17/25699_preview_100_100.jpg" alt=""Kommissar Corona" führt zu deutlichem Rückgang der Krimininalität" title=""Kommissar Corona" führt zu deutlichem Rückgang der Krimininalität" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/corona-special/19656-kommissar-corona-fuehrt-zu-deutlichem-rueckgang-der-krimininalitaet.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title=""Kommissar Corona" führt zu deutlichem Rückgang der Krimininalität" >"Kommissar Corona" führt zu deutlichem Rückgang der Krimininalität</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/corona-special/19650-landkreis-harburg-94-jaehrige-ist-zwoelfte-corona-tote.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Landkreis Harburg: 94-Jährige ist zwölfte Corona-Tote" class="ira-thumbnail"><img src="/images/resized//images/article/2020-02/2020-02-28/25695_preview_100_100.jpg" alt="Landkreis Harburg: 94-Jährige ist zwölfte Corona-Tote" title="Landkreis Harburg: 94-Jährige ist zwölfte Corona-Tote" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/corona-special/19650-landkreis-harburg-94-jaehrige-ist-zwoelfte-corona-tote.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Landkreis Harburg: 94-Jährige ist zwölfte Corona-Tote" >Landkreis Harburg: 94-Jährige ist zwölfte Corona-Tote</a> </div></div><div class="row row-fluid" ><div class="ira-article ira-row0 span6 col-md-6 "> <a href="/corona-special/19645-abgeordnete-antwort-des-senates-zu-gesundheitsamt-voellig-unbefriedigend.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Abgeordnete: Antwort des Senates zu Gesundheitsamt "völlig unbefriedigend"" class="ira-thumbnail"><img src="/images/resized//images/article/2019-08/2019-08-30/25691_preview_100_100.jpg" alt="Abgeordnete: Antwort des Senates zu Gesundheitsamt "völlig unbefriedigend"" title="Abgeordnete: Antwort des Senates zu Gesundheitsamt "völlig unbefriedigend"" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/corona-special/19645-abgeordnete-antwort-des-senates-zu-gesundheitsamt-voellig-unbefriedigend.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Abgeordnete: Antwort des Senates zu Gesundheitsamt "völlig unbefriedigend"" >Abgeordnete: Antwort des Senates zu Gesundheitsamt "völlig unbefriedigend"</a> </div><div class="ira-article ira-row1 span6 col-md-6 "> <a href="/corona-special/19642-alltag-und-leben-in-der-corona-krise-museum-sucht-zeitzeugnisse.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Alltag und Leben in der Corona-Krise: Museum sucht Zeitzeugnisse" class="ira-thumbnail"><img src="/images/resized//images/article/2020-05/2020-05-07/25688_preview_100_100.jpg" alt="Alltag und Leben in der Corona-Krise: Museum sucht Zeitzeugnisse" title="Alltag und Leben in der Corona-Krise: Museum sucht Zeitzeugnisse" width="100" height="100" class="img-thumbnail img-polaroid" /></a> <a class="ira-title" href="/corona-special/19642-alltag-und-leben-in-der-corona-krise-museum-sucht-zeitzeugnisse.html?utm_source=related_articles&amp;utm_medium=website&amp;utm_campaign=click" title="Alltag und Leben in der Corona-Krise: Museum sucht Zeitzeugnisse" >Alltag und Leben in der Corona-Krise: Museum sucht Zeitzeugnisse</a> </div></div><br style="clear:left" /></div></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2020-05-19T08:43:46+02:00" itemprop="datePublished"> Veröffentlicht: 19. Mai 2020 </time> </dd> </dl><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="&quot;Kommissar Corona&quot; führt zu deutlichem Rückgang der Krimininalität" aria-label="Nächster Beitrag: &quot;Kommissar Corona&quot; führt zu deutlichem Rückgang der Krimininalität" href="/corona-special/19656-kommissar-corona-fuehrt-zu-deutlichem-rueckgang-der-krimininalitaet.html" rel="next"> <span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> </div></div></div><div class="span4"><div class="wow bounceInUp" data-wow-duration="1s"><div class="side_bar"><div class="crate moduletable"><div style='position:relative;left:-10px;'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'http://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=16");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://harburg-aktuell.de/revive/www/delivery/ck.php?n=aa171fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa171fe3' border='0' alt='' /></a></noscript></div><div class="clear"></div></div><div class="crate moduletable"><div class="custom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1779866945912724" data-ad-slot="6831794360" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></section></div></div><div class="shifting"><div class="wrap_inner"> </div> </div><div class="bottom"><div class="wrap_inner"> </div> </div> </div> </main><footer role="contentinfo"><div class="foot"><div class="wrap_inner"><section><div id="footer" class="wow bounceInUp" data-wow-duration="1s"><div class="row-fluid"><div class="footer"><div id="toTop"></div><div id="footer-menu"><ul class="menu"> <li class="item-142 first"><a href="/impressumg.html" >Impressum</a></li><li class="item-143 first"><a href="/ueber-uns.html" >Über uns</a></li><li class="item-144 first"><a href="/werben-auf-harburg-aktuell-de.html" >Werben auf harburg-aktuell.de</a></li><li class="item-367 first"><a href="https://www.facebook.com/harburgaktuell/" target="_blank" rel="noopener noreferrer">wir auf facebook</a></li><li class="item-368 first last"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li></ul></div><div id="footer-copyright"><div class="custom"><p>alle Rechte vorbehalten. (c) harburg-aktuell.de </p></div></div></div><div class="clear"></div></div></div></section></div></div></footer></div></div></div> <script type="text/javascript">(function(backtop){backtop(window).scroll(function(){if(jQuery(this).scrollTop()!=0){backtop('#toTop').fadeIn();}else{backtop('#toTop').fadeOut();}});backtop('#toTop').click(function(){backtop('body,html').animate({scrollTop:0},800);});})(jQuery);</script><div id='banner_sky_right_top' > <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=22&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=a30586d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30586d0' border='0' alt='' /></a></noscript></div><div id='banner_sky_right_middle'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6&amp;target=_blank");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad877721&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad877721' border='0' alt='' /></a></noscript></div><div id='banner_top2'> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://harburg-aktuell.de/revive/www/delivery/ajs.php':'https://harburg-aktuell.de/revive/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3&amp;blockcampaign=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='https://harburg-aktuell.de/revive/www/delivery/ck.php?n=ad5433ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://harburg-aktuell.de/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad5433ef' border='0' alt='' /></a></noscript></div><div id="redim-cookiehint-bottom"><div id="redim-cookiehint"><div class="cookiecontent"> Wir verwenden Cookies, um die einwandfreie Funktion unserer Website zu gewährleisten und unseren Datenverkehr zu analysieren. Wir informieren auch unsere Social Media-, Werbe- und Analysepartner über Ihre Nutzung unserer Website. </div><div class="cookiebuttons"> <a id="cookiehintinfo" href="http://www.harburg-aktuell.de/datenschutzerklaerung.html" class="btn">Weitere Informationen</a> <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://www.harburg-aktuell.de/corona-special/19655-krankenhaus-harburg.html?rCH=2" class="btn">OK</a> </div><div class="clr"></div></div></div> <script type="text/javascript">function cookiehintfadeOut(el){el.style.opacity=1;(function fade(){if((el.style.opacity-=.1)<0){el.style.display="none";}else{requestAnimationFrame(fade);}})();}function cookiehintsubmit(obj){document.cookie='reDimCookieHint=1; expires=Wed, 19 May 2021 23:59:59 GMT;57; path=/';cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));return true;}function cookiehintsubmitno(obj){document.cookie='reDimCookieHint=-1; expires=0; path=/';cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));return true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11665508','auto');ga('send','pageview');</script> </body> </html> <script type="text/javascript" src="/templates/pjo_consultingco/js/wow.min.js"></script> <script>new WOW().init();</script>